<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <!--<meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes">--><meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="http://gmpg.org/xfn/11" /> <!--<link rel="pingback" href="https://laquilablog.it/xmlrpc.php" />--><meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><title>Export a picco, in Abruzzo soffre anche la grande industria | L&#039;Aquila Blog</title><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com' ><link rel='preconnect' href='//youtube.com' ><link rel='preconnect' href='//www.google-analytics.com' ><link rel='preconnect' href='//code.jquery.com' ><link rel='preconnect' href='//pixel.wp.com' ><link rel='preconnect' href='//stats.wp.com' ><link rel='preconnect' href='//laquilablog.it' ><link rel='preconnect' href='//weatherwidget.io' ><link rel='preconnect' href='//i.ytimg.com' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js' > <script type="text/javascript">var jnews_ajax_url = 'https://laquilablog.it/?ajax-request=jnews'</script> <meta name="description" content="Non solo le microimprese, l’artigianato, il commercio e il terzo settore, ma anche la grande industria abruzzese sta soffrendo per l’emergenza post covid: bisogna vigilare con grande attenzione per evitare il tracollo e perdere posti di lavoro."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Export a picco, in Abruzzo soffre anche la grande industria | L&#039;Aquila Blog" /><meta property="og:description" content="Non solo le microimprese, l’artigianato, il commercio e il terzo settore, ma anche la grande industria abruzzese sta soffrendo per l’emergenza post covid: bisogna vigilare con grande attenzione per evitare il tracollo e perdere posti di lavoro." /><meta property="og:url" content="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:tag" content="aldo ronci" /><meta property="article:tag" content="export" /><meta property="article:tag" content="michele lombardo" /><meta property="article:tag" content="Uil Abruzzo." /><meta property="article:section" content="ATTUALITA&#039;" /><meta property="article:published_time" content="2020-06-19T10:02:46+00:00" /><meta property="og:image" content="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002.jpg" /><meta property="og:image:secure_url" content="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Non solo le microimprese, l’artigianato, il commercio e il terzo settore, ma anche la grande industria abruzzese sta soffrendo per l’emergenza post covid: bisogna vigilare con grande attenzione per evitare il tracollo e perdere posti di lavoro." /><meta name="twitter:title" content="Export a picco, in Abruzzo soffre anche la grande industria | L&#039;Aquila Blog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:image" content="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002.jpg" /><meta name="twitter:creator" content="@laquilablog" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/company/laquilablog/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://laquilablog.it/#logo","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo.png","width":1828,"height":1828,"caption":"L'Aquila Blog"},"image":{"@id":"https://laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://laquilablog.it/#website","url":"https://laquilablog.it/","name":"L&#039;Aquila Blog","inLanguage":"it-IT","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://laquilablog.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/#primaryimage","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/#webpage","url":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/","name":"Export a picco, in Abruzzo soffre anche la grande industria | L&#039;Aquila Blog","isPartOf":{"@id":"https://laquilablog.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/#primaryimage"},"datePublished":"2020-06-19T10:02:46+00:00","dateModified":"2020-06-19T10:02:46+00:00","description":"Non solo le microimprese, l\u2019artigianato, il commercio e il terzo settore, ma anche la grande industria abruzzese sta soffrendo per l\u2019emergenza post covid: bisogna vigilare con grande attenzione per evitare il tracollo e perdere posti di lavoro."},{"@type":"NewsArticle","@id":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/#article","isPartOf":{"@id":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/#webpage"},"author":{"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57"},"headline":"Export a picco, in Abruzzo soffre anche la grande industria","datePublished":"2020-06-19T10:02:46+00:00","dateModified":"2020-06-19T10:02:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/#webpage"},"publisher":{"@id":"https://laquilablog.it/#organization"},"image":{"@id":"https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/#primaryimage"},"keywords":"aldo ronci,export,michele lombardo,Uil Abruzzo.","articleSection":"ATTUALITA'","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://laquilablog.it/#organization"}},{"@type":["Person"],"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57","name":"Redazione","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://laquilablog.it/comments/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://laquilablog.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-53d4d43e957d69d44c8f2ec9d6e2fb55.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}#rs-demo-id {}</style><link rel='stylesheet' id='jnews-select-share-css'  href='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script> <link rel='https://api.w.org/' href='https://laquilablog.it/wp-json/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="alternate" type="application/json+oembed" href="https://laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }</style><link rel="stylesheet" href="https://laquilablog.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" /><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/laquilablog.it\/#organization","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/company\/laquilablog\/","https:\/\/www.instagram.com\/laquilablog.it\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/laquilablog.it\/#website","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-32x32.png" sizes="32x32" /><link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-180x180.png" /><meta name="msapplication-TileImage" content="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script> <style type="text/css" id="wp-custom-css">.jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
    display: none!important;
	opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
    display: block!important;
}
	.jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
		line-height:1.1;
	}
	.jeg_pl_lg_box .jeg_post_title {
    font-size: 16px;
    line-height: 1.1;
}
	.jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
    display: block!important;
}
	.jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
    font-size: 16px;
    line-height: 20px;
}
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--<script type="text/javascript">jQuery(document).ready(function(e){e("a").on("click",function(){this.href.lastIndexOf("#")>=0||this.href.indexOf("javascript")>=0||e(this).attr("href").indexOf(".jpg")>0||e(this).attr("href").indexOf(".png")>0||e(this).attr("href").indexOf("twitter.com")>0||e(this).attr("href").indexOf("facebook.com")>0||e(this).attr("href").indexOf("wa.me")>0||e(this).attr("href").indexOf("pinterest.com")>0||e(this).attr("href").indexOf("pinterest.it")>0||e(this).attr("href").indexOf("telegram.me")>0||e(this).attr("href").indexOf("linkedin.com")>0||e(this).attr("href").indexOf("googleapis.com")>0||e(this).attr("href").indexOf("mailto:")>0||"_blank"==e(this).attr("target")||(e('<div class="centered"><div class="spinner"></div></div>').prependTo(document.body),e(".centered").on("scroll touchmove mousewheel",function(e){return e.preventDefault(),e.stopPropagation(),!1}))}),e("a.rs-layer").attr("rel","noopener nofollow sponsored"),e(".spinner").fadeOut(),e(".centered").delay(50).fadeOut(100),e("body").delay(50).css({overflow:"visible"})});</script> <style type="text/css">.centered{width:100vw;height:100vh;position:fixed;background-color:rgba(255,255,255,.97);z-index:9999}.jnews-dark-mode .centered{width:100vw;height:100vh;position:fixed;background-color:rgba(0,0,0,.97)!important;z-index:9999}.spinner{width:80px;height:80px;border:2px solid #f3f3f3;border-top:3px solid #017295;border-radius:100%;position:fixed;top:0;bottom:0;left:0;right:0;margin:auto;z-index:9999;animation:spin 1s infinite linear}@keyframes spin{from{transform:rotate(0)}to{transform:rotate(360deg)}}</style>--> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Work Sans'), local('WorkSans-Regular'), url(https://fonts.gstatic.com/s/worksans/v5/QGYsz_wNahGAdqQ43Rh_fKDs.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Work Sans SemiBold'), local('WorkSans-SemiBold'), url(https://fonts.gstatic.com/s/worksans/v5/QGYpz_wNahGAdqQ43Rh3o4T8mNhI.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-148526 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <!--<div class="centered"><div class="spinner"></div></div>--><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://laquilablog.it/collabora-con-noi/">Collabora con noi</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 13:49 - venerdì 19 Giugno 2020</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <!-- Button --><div class="jeg_nav_item jeg_button_1"> <a href="https://laquilablog.it/contatti/"
 class="btn default "
 target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://laquilablog.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <!-- Button --><div class="jeg_nav_item jeg_button_2"> <a href="https://laquilablog.it/archivio-rubriche/"
 class="btn default "
 target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="34901" class=""><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Racconti in quarantena – IL DISPERSO" data-src="https://laquilablog.it/wp-content/uploads/2020/06/campagna-di-Russia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/">Racconti in quarantena – IL DISPERSO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Politico pakistano invita a dormire di più per sconfiggere il Coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-19.54.50-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/">Politico pakistano invita a dormire di più per sconfiggere il Coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/scadenza-imu-2020-entro-oggi-lacconto/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Imu e Tasi: per le imprese rata totale di 5 miliardi di euro" data-src="https://laquilablog.it/wp-content/uploads/2015/12/imu-e-tasi-seconde-case-esenzioni-per-chi_504309.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/scadenza-imu-2020-entro-oggi-lacconto/">Scadenza IMU 2020, entro oggi l’acconto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-vigliano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Racconti in quarantena &#8211; VIGLIANO" data-src="https://laquilablog.it/wp-content/uploads/2020/06/104199789_10220025516201394_5466691277825544543_n-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-vigliano/">Racconti in quarantena &#8211; VIGLIANO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/"><div class="thumbnail-container size-500 "><img width="241" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/">Ok al corteo della Bolla per la Perdonanza Celestiniana 2020</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-il-primo-amore-non-si-scorda-mai/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un’Antologia di poesie sulle nostre tradizioni più belle per non dimenticare L’Aquila mario narducci matera manna" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-il-primo-amore-non-si-scorda-mai/">Racconti in quarantena – IL PRIMO MARE NON SI SCORDA MAI</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-fioritura-nella-solennita-del-ss-corpo-e-sangue-di-cristo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La fioritura nella Solennità del SS. Corpo e Sangue di Cristo" data-src="https://laquilablog.it/wp-content/uploads/2020/06/fiori-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-fioritura-nella-solennita-del-ss-corpo-e-sangue-di-cristo/">La fioritura nella Solennità del SS. Corpo e Sangue di Cristo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/corpus-domini-il-cardinale-petrocchi-presiedera-la-messa-nella-basilica-di-s-bernardino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corpus Domini, il Cardinale Petrocchi presiederà la Messa nella Basilica di S. Bernardino" data-src="https://laquilablog.it/wp-content/uploads/2020/06/corpusdomini-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/corpus-domini-il-cardinale-petrocchi-presiedera-la-messa-nella-basilica-di-s-bernardino/">Corpus Domini, il Cardinale Petrocchi presiederà la Messa nella Basilica di S. Bernardino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/in-ricordo-di-mario-di-salvatore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In ricordo di Mario Di Salvatore" data-src="https://laquilablog.it/wp-content/uploads/2020/06/paola-di-salvatore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/in-ricordo-di-mario-di-salvatore/">In ricordo di Mario Di Salvatore</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="logo laquilablog avatar" data-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/bussi-ministero-ambiente-annulla-gara-bando-bonifica-sito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bussi: Ministero Ambiente annulla gara bando bonifica sito" data-src="https://laquilablog.it/wp-content/uploads/2020/06/bussi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/bussi-ministero-ambiente-annulla-gara-bando-bonifica-sito/">Bussi: Ministero Ambiente annulla gara bando bonifica sito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-ieri-piu-di-600-controlli-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, 25 indisciplinati sanzionati in provincia dell&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllipoliziacorona-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-ieri-piu-di-600-controlli-in-provincia-dellaquila/">Covid, ieri più di 600 controlli in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ruba-in-due-appartamenti-41enne-in-manette/"><div class="thumbnail-container size-500 "><img width="356" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2018/01/polizia-3.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ruba-in-due-appartamenti-41enne-in-manette/">Ruba in due appartamenti, 41enne in manette</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/decessi-per-overdose-13-arresti-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Eroina tagliata male, 13 arresti all&#8217;Aquila: le indagini da un decesso per overdose" data-src="https://laquilablog.it/wp-content/uploads/2020/06/squadramobile-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/decessi-per-overdose-13-arresti-allaquila/">Eroina tagliata male, 13 arresti all&#8217;Aquila: le indagini da un decesso per overdose</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/rigopiano-ex-capo-mobile-non-si-presenta-in-procura-ha-tentato-il-suicidio/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/06/rigopiano.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/rigopiano-ex-capo-mobile-non-si-presenta-in-procura-ha-tentato-il-suicidio/">Rigopiano: ex capo Mobile non si presenta in Procura, ha tentato il suicidio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coltiva-marijuana-in-manette-pluripregiudicato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uomo di 55 anni dai domiciliari al carcere per cumulo pena" data-src="https://laquilablog.it/wp-content/uploads/2020/05/poliziaavezzano-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coltiva-marijuana-in-manette-pluripregiudicato/">Coltiva marijuana, in manette pluripregiudicato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/morta-anna-agazzani-madre-dellassessore-fabrizi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morto don Luigi Marcocci, parroco di Villa Sant&#8217;Angelo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lutto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/morta-anna-agazzani-madre-dellassessore-fabrizi/">Morta Anna Agazzani, madre dell&#8217;assessore Fabrizi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/aggredi-in-casa-imprenditore-e-la-moglie-condannato-artigiano-aquilano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Attività ridotta nei tribunali, il Coronavirus rallenta la giustizia" data-src="https://laquilablog.it/wp-content/uploads/2020/03/tribunaledellaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/aggredi-in-casa-imprenditore-e-la-moglie-condannato-artigiano-aquilano/">Aggredì in casa imprenditore e la moglie, condannato artigiano aquilano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/autovelox-bussi-primo-ricorso-accolto-dal-giudice-di-pace/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/04/autoveloxpolizia-3.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/autovelox-bussi-primo-ricorso-accolto-dal-giudice-di-pace/">Autovelox Bussi, primo ricorso accolto dal giudice di pace</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-il-virologo-crisanti-discesa-si-e-fermata-rischio-per-il-prossimo-inverno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="AIFA: sospesa autorizzazione utilizzo idrossiclorochina per il COVID-19" data-src="https://laquilablog.it/wp-content/uploads/2020/05/sperimentazione_coronavirus_600x400-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-il-virologo-crisanti-discesa-si-e-fermata-rischio-per-il-prossimo-inverno/">Coronavirus, il virologo Crisanti: &#8220;Discesa si è fermata, rischio per il prossimo inverno&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/rimborso-abbonamenti-trasporto-liris-attendiamo-le-determinazioni-del-governo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo, Pd: “Nuove povertà restano fuori dai benefici”" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lirisconsiglioregionale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/rimborso-abbonamenti-trasporto-liris-attendiamo-le-determinazioni-del-governo/">Rimborso abbonamenti trasporto, Liris: &#8220;Attendiamo le determinazioni del Governo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-pechino-il-ceppo-rilevato-al-mercato-xinfadi-viene-dalleuropa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Cina_coronavirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-pechino-il-ceppo-rilevato-al-mercato-xinfadi-viene-dalleuropa/">Coronavirus, Pechino: il ceppo rilevato al mercato Xinfadi viene dall&#8217;Europa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Export a picco, in Abruzzo soffre anche la grande industria" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/">Export a picco, in Abruzzo soffre anche la grande industria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/adsu-maccarone-lega-pubblicate-graduatorie-borse-di-studio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Adsu, Maccarone (Lega): pubblicate graduatorie borse di studio" data-src="https://laquilablog.it/wp-content/uploads/2020/06/legagiovani-e1592561076688-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/adsu-maccarone-lega-pubblicate-graduatorie-borse-di-studio/">Adsu, Maccarone (Lega): pubblicate graduatorie borse di studio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/christian-cuore-doro-2020-una-medaglia-asl-per-il-bambino-che-ha-donato-mascherine-allospedale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Christian cuore d&#8217;oro 2020. Una medaglia Asl per il bambino che ha donato mascherine all&#8217;ospedale" data-src="https://laquilablog.it/wp-content/uploads/2020/06/photo_2020-06-18_18-16-09-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/christian-cuore-doro-2020-una-medaglia-asl-per-il-bambino-che-ha-donato-mascherine-allospedale/">Christian cuore d&#8217;oro 2020. Una medaglia Asl per il bambino che ha donato mascherine all&#8217;ospedale</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cittadinanza-onoraria-alla-segre-italia-viva-sollecita-biondi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cittadinanza onoraria alla Segre, Italia Viva sollecita Biondi" data-src="https://laquilablog.it/wp-content/uploads/2020/06/lilianasegre-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cittadinanza-onoraria-alla-segre-italia-viva-sollecita-biondi/">Cittadinanza onoraria alla Segre, Italia Viva sollecita Biondi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pescara-roma-a-sulmona-incontro-tra-sindaci-di-abruzzo-e-lazio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pescara-Roma, a Sulmona incontro tra sindaci di Abruzzo e Lazio" data-src="https://laquilablog.it/wp-content/uploads/2020/06/stazionesulmona-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pescara-roma-a-sulmona-incontro-tra-sindaci-di-abruzzo-e-lazio/">Pescara-Roma, a Sulmona incontro tra sindaci di Abruzzo e Lazio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/scoccia-agire-da-subito-per-lospedale-di-sulmona/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo, Pd: “Nuove povertà restano fuori dai benefici”" data-src="https://laquilablog.it/wp-content/uploads/2020/04/mariannascoccia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/scoccia-agire-da-subito-per-lospedale-di-sulmona/">Scoccia: agire da subito per l’ospedale di Sulmona</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/al-consiglio-regionale-di-martedi-question-time-e-proposte-di-legge-il-programma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Emiciclo si illumina per commemorare le vittime del sisma" data-src="https://laquilablog.it/wp-content/uploads/2020/04/emiciclo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/al-consiglio-regionale-di-martedi-question-time-e-proposte-di-legge-il-programma/">Al Consiglio regionale di martedì question time e proposte di legge, il programma</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/oggi-ce-il-consiglio-europeo-ma-non-saranno-prese-decisioni-sul-piano-di-rilancio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi c’è il Consiglio Europeo ma non saranno prese decisioni sul piano di rilancio" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Conte_consiglio-europeo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/oggi-ce-il-consiglio-europeo-ma-non-saranno-prese-decisioni-sul-piano-di-rilancio/">Oggi c’è il Consiglio Europeo ma non saranno prese decisioni sul piano di rilancio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/centri-commerciali-centrodestra-in-tilt-fa-dietrofront-in-aula-dopo-il-si-in-giunta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Centri commerciali: centrodestra in tilt fa dietrofront in aula dopo il sì in Giunta" data-src="https://laquilablog.it/wp-content/uploads/2020/06/5_09_01_18_bis-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/centri-commerciali-centrodestra-in-tilt-fa-dietrofront-in-aula-dopo-il-si-in-giunta/">Centri commerciali: centrodestra in tilt fa dietrofront in aula dopo il sì in Giunta</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/e-morto-a-55-anni-lo-scrittore-spagnolo-carlos-ruiz-zafon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="È morto a 55 anni lo scrittore spagnolo Carlos Ruiz Zafón" data-src="https://laquilablog.it/wp-content/uploads/2020/06/carlos-luis-zafon--360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/e-morto-a-55-anni-lo-scrittore-spagnolo-carlos-ruiz-zafon/">È morto a 55 anni lo scrittore spagnolo Carlos Ruiz Zafón</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/dacia-maraini-apre-il-calendario-dellestate-rocchigiana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dacia Maraini apre il calendario dell&#8217;estate rocchigiana" data-src="https://laquilablog.it/wp-content/uploads/2020/06/daciamaraini-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/dacia-maraini-apre-il-calendario-dellestate-rocchigiana/">Dacia Maraini apre il calendario dell&#8217;estate rocchigiana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/festa-della-musica-al-parco-del-castello-tornano-i-concerti-dal-vivo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Festa della Musica: Al parco del Castello, “tornano” i concerti dal vivo" data-src="https://laquilablog.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-13.31.26-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/festa-della-musica-al-parco-del-castello-tornano-i-concerti-dal-vivo/">Festa della Musica: Al parco del Castello, “tornano” i concerti dal vivo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cultura-unione-buddhista-italiana-sostiene-7-associazioni-abruzzesi/"><div class="thumbnail-container size-500 "><img width="228" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/02/sipariodelvecchioteatrostabiledabruzzo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cultura-unione-buddhista-italiana-sostiene-7-associazioni-abruzzesi/">Cultura: Unione Buddhista Italiana sostiene 7 associazioni abruzzesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-chiama-cremona-la-perdonanza-e-i-beni-unesco-come-strumento-di-rinascita-delle-comunita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila chiama Cremona, la Perdonanza e i beni Unesco come strumento di rinascita delle comunità" data-src="https://laquilablog.it/wp-content/uploads/2020/06/portasanta-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-chiama-cremona-la-perdonanza-e-i-beni-unesco-come-strumento-di-rinascita-delle-comunita/">L&#8217;Aquila chiama Cremona, la Perdonanza e i beni Unesco come strumento di rinascita delle comunità</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/lelefante-di-raffaello-un-radiodramma-nel-76-anniversario-della-liberazione-dellaquila/"><div class="thumbnail-container size-500 "><img width="228" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/02/sipariodelvecchioteatrostabiledabruzzo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/lelefante-di-raffaello-un-radiodramma-nel-76-anniversario-della-liberazione-dellaquila/">L’Elefante di Raffaello, un radiodramma nel 76° anniversario della Liberazione dell’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/riprendono-le-passeggiate-di-culturaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Riprendono le passeggiate di CulturAQuila" data-src="https://laquilablog.it/wp-content/uploads/2020/06/CULTURAQUILA-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/riprendono-le-passeggiate-di-culturaquila/">Riprendono le passeggiate di CulturAQuila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/europol-ex-questore-dellaquila-vittorio-rizzi-presenta-lorganismo-di-monitoraggio-ed-analisi-della-criminalita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Europol: ex questore dell&#8217;Aquila Vittorio Rizzi presenta l’Organismo di monitoraggio ed analisi della criminalità" data-src="https://laquilablog.it/wp-content/uploads/2020/06/europol-rizzi-videoconferenza-2-550x245-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/europol-ex-questore-dellaquila-vittorio-rizzi-presenta-lorganismo-di-monitoraggio-ed-analisi-della-criminalita/">Europol: ex questore dell&#8217;Aquila Vittorio Rizzi presenta l’Organismo di monitoraggio ed analisi della criminalità</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sante-marie-al-via-bando-di-concorso-per-opere-di-street-art/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sante Marie, al via bando di concorso per opere di street art" data-src="https://laquilablog.it/wp-content/uploads/2020/06/1-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sante-marie-al-via-bando-di-concorso-per-opere-di-street-art/">Sante Marie, al via bando di concorso per opere di street art</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://laquilablog.it/eventi/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/in-attesa-dellinaugurazione-di-palazzo-ardinghelli-il-maxxi-celebra-i-10-anni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In attesa dell&#8217;inaugurazione di palazzo Ardinghelli il MAXXI celebra i 10 anni" data-src="https://laquilablog.it/wp-content/uploads/2020/06/maxxi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/in-attesa-dellinaugurazione-di-palazzo-ardinghelli-il-maxxi-celebra-i-10-anni/">In attesa dell&#8217;inaugurazione di palazzo Ardinghelli il MAXXI celebra i 10 anni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/santa-messa-questa-sera-alle-18-in-occasione-della-festivita-di-san-massimo-santo-patrono-di-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Messa questa sera alle 18 in occasione della festività di San Massimo Santo Patrono di L&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/06/tappo-con-loghi-per-sito-web-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/santa-messa-questa-sera-alle-18-in-occasione-della-festivita-di-san-massimo-santo-patrono-di-laquila/">Santa Messa questa sera alle 18 in occasione della festività di San Massimo Santo Patrono di L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sabato-un-palcoscenico-lungo-un-giorno-intero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sabato un palcoscenico lungo un giorno intero" data-src="https://laquilablog.it/wp-content/uploads/2020/05/maratone-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sabato-un-palcoscenico-lungo-un-giorno-intero/">Sabato un palcoscenico lungo un giorno intero</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/"><div class="thumbnail-container size-500 "><img width="317" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio, Unesco: sventola bandiera bianca" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Copia-di-Collemaggio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/">“Ho sognato Celestino”: cerimonia fruibile sul canale Youtube e social del Comune dell’Aquila e Tsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/05/cristicchi_Celestino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/">Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In streaming la mostra su Amleto Cencioni dal prossimo 18 aprile" data-src="https://laquilablog.it/wp-content/uploads/2020/03/amletocencioni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/">L&#8217;Aquila: dal 18 maggio il tour virtuale &#8220;Realtà aumentata: l’arte di Amleto Cencioni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Amiternum-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/">Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa" data-src="https://laquilablog.it/wp-content/uploads/2020/04/rino-gaetano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/">&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cocullo rito serpari 1 maggio" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Cocullo_RitoSerpari_sanDomenico-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/">San Domenico e il Rito dei Serpari: Cocullo 2020… senza festeggiamenti</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="34901" class=""><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Racconti in quarantena – IL DISPERSO" data-src="https://laquilablog.it/wp-content/uploads/2020/06/campagna-di-Russia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/">Racconti in quarantena – IL DISPERSO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Politico pakistano invita a dormire di più per sconfiggere il Coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-19.54.50-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/">Politico pakistano invita a dormire di più per sconfiggere il Coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/scadenza-imu-2020-entro-oggi-lacconto/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Imu e Tasi: per le imprese rata totale di 5 miliardi di euro" data-src="https://laquilablog.it/wp-content/uploads/2015/12/imu-e-tasi-seconde-case-esenzioni-per-chi_504309.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/scadenza-imu-2020-entro-oggi-lacconto/">Scadenza IMU 2020, entro oggi l’acconto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-vigliano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Racconti in quarantena &#8211; VIGLIANO" data-src="https://laquilablog.it/wp-content/uploads/2020/06/104199789_10220025516201394_5466691277825544543_n-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-vigliano/">Racconti in quarantena &#8211; VIGLIANO</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/"><div class="thumbnail-container size-500 "><img width="241" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/">Ok al corteo della Bolla per la Perdonanza Celestiniana 2020</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-il-primo-amore-non-si-scorda-mai/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un’Antologia di poesie sulle nostre tradizioni più belle per non dimenticare L’Aquila mario narducci matera manna" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-il-primo-amore-non-si-scorda-mai/">Racconti in quarantena – IL PRIMO MARE NON SI SCORDA MAI</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-fioritura-nella-solennita-del-ss-corpo-e-sangue-di-cristo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La fioritura nella Solennità del SS. Corpo e Sangue di Cristo" data-src="https://laquilablog.it/wp-content/uploads/2020/06/fiori-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-fioritura-nella-solennita-del-ss-corpo-e-sangue-di-cristo/">La fioritura nella Solennità del SS. Corpo e Sangue di Cristo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/corpus-domini-il-cardinale-petrocchi-presiedera-la-messa-nella-basilica-di-s-bernardino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corpus Domini, il Cardinale Petrocchi presiederà la Messa nella Basilica di S. Bernardino" data-src="https://laquilablog.it/wp-content/uploads/2020/06/corpusdomini-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/corpus-domini-il-cardinale-petrocchi-presiedera-la-messa-nella-basilica-di-s-bernardino/">Corpus Domini, il Cardinale Petrocchi presiederà la Messa nella Basilica di S. Bernardino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/in-ricordo-di-mario-di-salvatore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In ricordo di Mario Di Salvatore" data-src="https://laquilablog.it/wp-content/uploads/2020/06/paola-di-salvatore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/in-ricordo-di-mario-di-salvatore/">In ricordo di Mario Di Salvatore</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="logo laquilablog avatar" data-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/bussi-ministero-ambiente-annulla-gara-bando-bonifica-sito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bussi: Ministero Ambiente annulla gara bando bonifica sito" data-src="https://laquilablog.it/wp-content/uploads/2020/06/bussi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/bussi-ministero-ambiente-annulla-gara-bando-bonifica-sito/">Bussi: Ministero Ambiente annulla gara bando bonifica sito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-ieri-piu-di-600-controlli-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, 25 indisciplinati sanzionati in provincia dell&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllipoliziacorona-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-ieri-piu-di-600-controlli-in-provincia-dellaquila/">Covid, ieri più di 600 controlli in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ruba-in-due-appartamenti-41enne-in-manette/"><div class="thumbnail-container size-500 "><img width="356" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2018/01/polizia-3.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ruba-in-due-appartamenti-41enne-in-manette/">Ruba in due appartamenti, 41enne in manette</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/decessi-per-overdose-13-arresti-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Eroina tagliata male, 13 arresti all&#8217;Aquila: le indagini da un decesso per overdose" data-src="https://laquilablog.it/wp-content/uploads/2020/06/squadramobile-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/decessi-per-overdose-13-arresti-allaquila/">Eroina tagliata male, 13 arresti all&#8217;Aquila: le indagini da un decesso per overdose</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/rigopiano-ex-capo-mobile-non-si-presenta-in-procura-ha-tentato-il-suicidio/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/06/rigopiano.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/rigopiano-ex-capo-mobile-non-si-presenta-in-procura-ha-tentato-il-suicidio/">Rigopiano: ex capo Mobile non si presenta in Procura, ha tentato il suicidio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coltiva-marijuana-in-manette-pluripregiudicato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uomo di 55 anni dai domiciliari al carcere per cumulo pena" data-src="https://laquilablog.it/wp-content/uploads/2020/05/poliziaavezzano-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coltiva-marijuana-in-manette-pluripregiudicato/">Coltiva marijuana, in manette pluripregiudicato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/morta-anna-agazzani-madre-dellassessore-fabrizi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morto don Luigi Marcocci, parroco di Villa Sant&#8217;Angelo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lutto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/morta-anna-agazzani-madre-dellassessore-fabrizi/">Morta Anna Agazzani, madre dell&#8217;assessore Fabrizi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/aggredi-in-casa-imprenditore-e-la-moglie-condannato-artigiano-aquilano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Attività ridotta nei tribunali, il Coronavirus rallenta la giustizia" data-src="https://laquilablog.it/wp-content/uploads/2020/03/tribunaledellaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/aggredi-in-casa-imprenditore-e-la-moglie-condannato-artigiano-aquilano/">Aggredì in casa imprenditore e la moglie, condannato artigiano aquilano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/autovelox-bussi-primo-ricorso-accolto-dal-giudice-di-pace/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/04/autoveloxpolizia-3.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/autovelox-bussi-primo-ricorso-accolto-dal-giudice-di-pace/">Autovelox Bussi, primo ricorso accolto dal giudice di pace</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-il-virologo-crisanti-discesa-si-e-fermata-rischio-per-il-prossimo-inverno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="AIFA: sospesa autorizzazione utilizzo idrossiclorochina per il COVID-19" data-src="https://laquilablog.it/wp-content/uploads/2020/05/sperimentazione_coronavirus_600x400-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-il-virologo-crisanti-discesa-si-e-fermata-rischio-per-il-prossimo-inverno/">Coronavirus, il virologo Crisanti: &#8220;Discesa si è fermata, rischio per il prossimo inverno&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/rimborso-abbonamenti-trasporto-liris-attendiamo-le-determinazioni-del-governo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo, Pd: “Nuove povertà restano fuori dai benefici”" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lirisconsiglioregionale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/rimborso-abbonamenti-trasporto-liris-attendiamo-le-determinazioni-del-governo/">Rimborso abbonamenti trasporto, Liris: &#8220;Attendiamo le determinazioni del Governo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-pechino-il-ceppo-rilevato-al-mercato-xinfadi-viene-dalleuropa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Cina_coronavirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-pechino-il-ceppo-rilevato-al-mercato-xinfadi-viene-dalleuropa/">Coronavirus, Pechino: il ceppo rilevato al mercato Xinfadi viene dall&#8217;Europa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Export a picco, in Abruzzo soffre anche la grande industria" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/">Export a picco, in Abruzzo soffre anche la grande industria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/adsu-maccarone-lega-pubblicate-graduatorie-borse-di-studio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Adsu, Maccarone (Lega): pubblicate graduatorie borse di studio" data-src="https://laquilablog.it/wp-content/uploads/2020/06/legagiovani-e1592561076688-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/adsu-maccarone-lega-pubblicate-graduatorie-borse-di-studio/">Adsu, Maccarone (Lega): pubblicate graduatorie borse di studio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/christian-cuore-doro-2020-una-medaglia-asl-per-il-bambino-che-ha-donato-mascherine-allospedale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Christian cuore d&#8217;oro 2020. Una medaglia Asl per il bambino che ha donato mascherine all&#8217;ospedale" data-src="https://laquilablog.it/wp-content/uploads/2020/06/photo_2020-06-18_18-16-09-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/christian-cuore-doro-2020-una-medaglia-asl-per-il-bambino-che-ha-donato-mascherine-allospedale/">Christian cuore d&#8217;oro 2020. Una medaglia Asl per il bambino che ha donato mascherine all&#8217;ospedale</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cittadinanza-onoraria-alla-segre-italia-viva-sollecita-biondi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cittadinanza onoraria alla Segre, Italia Viva sollecita Biondi" data-src="https://laquilablog.it/wp-content/uploads/2020/06/lilianasegre-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cittadinanza-onoraria-alla-segre-italia-viva-sollecita-biondi/">Cittadinanza onoraria alla Segre, Italia Viva sollecita Biondi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pescara-roma-a-sulmona-incontro-tra-sindaci-di-abruzzo-e-lazio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pescara-Roma, a Sulmona incontro tra sindaci di Abruzzo e Lazio" data-src="https://laquilablog.it/wp-content/uploads/2020/06/stazionesulmona-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pescara-roma-a-sulmona-incontro-tra-sindaci-di-abruzzo-e-lazio/">Pescara-Roma, a Sulmona incontro tra sindaci di Abruzzo e Lazio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/scoccia-agire-da-subito-per-lospedale-di-sulmona/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo, Pd: “Nuove povertà restano fuori dai benefici”" data-src="https://laquilablog.it/wp-content/uploads/2020/04/mariannascoccia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/scoccia-agire-da-subito-per-lospedale-di-sulmona/">Scoccia: agire da subito per l’ospedale di Sulmona</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/al-consiglio-regionale-di-martedi-question-time-e-proposte-di-legge-il-programma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Emiciclo si illumina per commemorare le vittime del sisma" data-src="https://laquilablog.it/wp-content/uploads/2020/04/emiciclo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/al-consiglio-regionale-di-martedi-question-time-e-proposte-di-legge-il-programma/">Al Consiglio regionale di martedì question time e proposte di legge, il programma</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/oggi-ce-il-consiglio-europeo-ma-non-saranno-prese-decisioni-sul-piano-di-rilancio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi c’è il Consiglio Europeo ma non saranno prese decisioni sul piano di rilancio" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Conte_consiglio-europeo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/oggi-ce-il-consiglio-europeo-ma-non-saranno-prese-decisioni-sul-piano-di-rilancio/">Oggi c’è il Consiglio Europeo ma non saranno prese decisioni sul piano di rilancio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/centri-commerciali-centrodestra-in-tilt-fa-dietrofront-in-aula-dopo-il-si-in-giunta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Centri commerciali: centrodestra in tilt fa dietrofront in aula dopo il sì in Giunta" data-src="https://laquilablog.it/wp-content/uploads/2020/06/5_09_01_18_bis-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/centri-commerciali-centrodestra-in-tilt-fa-dietrofront-in-aula-dopo-il-si-in-giunta/">Centri commerciali: centrodestra in tilt fa dietrofront in aula dopo il sì in Giunta</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/e-morto-a-55-anni-lo-scrittore-spagnolo-carlos-ruiz-zafon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="È morto a 55 anni lo scrittore spagnolo Carlos Ruiz Zafón" data-src="https://laquilablog.it/wp-content/uploads/2020/06/carlos-luis-zafon--360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/e-morto-a-55-anni-lo-scrittore-spagnolo-carlos-ruiz-zafon/">È morto a 55 anni lo scrittore spagnolo Carlos Ruiz Zafón</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/dacia-maraini-apre-il-calendario-dellestate-rocchigiana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dacia Maraini apre il calendario dell&#8217;estate rocchigiana" data-src="https://laquilablog.it/wp-content/uploads/2020/06/daciamaraini-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/dacia-maraini-apre-il-calendario-dellestate-rocchigiana/">Dacia Maraini apre il calendario dell&#8217;estate rocchigiana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/festa-della-musica-al-parco-del-castello-tornano-i-concerti-dal-vivo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Festa della Musica: Al parco del Castello, “tornano” i concerti dal vivo" data-src="https://laquilablog.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-13.31.26-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/festa-della-musica-al-parco-del-castello-tornano-i-concerti-dal-vivo/">Festa della Musica: Al parco del Castello, “tornano” i concerti dal vivo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cultura-unione-buddhista-italiana-sostiene-7-associazioni-abruzzesi/"><div class="thumbnail-container size-500 "><img width="228" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/02/sipariodelvecchioteatrostabiledabruzzo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cultura-unione-buddhista-italiana-sostiene-7-associazioni-abruzzesi/">Cultura: Unione Buddhista Italiana sostiene 7 associazioni abruzzesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-chiama-cremona-la-perdonanza-e-i-beni-unesco-come-strumento-di-rinascita-delle-comunita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila chiama Cremona, la Perdonanza e i beni Unesco come strumento di rinascita delle comunità" data-src="https://laquilablog.it/wp-content/uploads/2020/06/portasanta-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-chiama-cremona-la-perdonanza-e-i-beni-unesco-come-strumento-di-rinascita-delle-comunita/">L&#8217;Aquila chiama Cremona, la Perdonanza e i beni Unesco come strumento di rinascita delle comunità</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/lelefante-di-raffaello-un-radiodramma-nel-76-anniversario-della-liberazione-dellaquila/"><div class="thumbnail-container size-500 "><img width="228" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/02/sipariodelvecchioteatrostabiledabruzzo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/lelefante-di-raffaello-un-radiodramma-nel-76-anniversario-della-liberazione-dellaquila/">L’Elefante di Raffaello, un radiodramma nel 76° anniversario della Liberazione dell’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/riprendono-le-passeggiate-di-culturaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Riprendono le passeggiate di CulturAQuila" data-src="https://laquilablog.it/wp-content/uploads/2020/06/CULTURAQUILA-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/riprendono-le-passeggiate-di-culturaquila/">Riprendono le passeggiate di CulturAQuila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/europol-ex-questore-dellaquila-vittorio-rizzi-presenta-lorganismo-di-monitoraggio-ed-analisi-della-criminalita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Europol: ex questore dell&#8217;Aquila Vittorio Rizzi presenta l’Organismo di monitoraggio ed analisi della criminalità" data-src="https://laquilablog.it/wp-content/uploads/2020/06/europol-rizzi-videoconferenza-2-550x245-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/europol-ex-questore-dellaquila-vittorio-rizzi-presenta-lorganismo-di-monitoraggio-ed-analisi-della-criminalita/">Europol: ex questore dell&#8217;Aquila Vittorio Rizzi presenta l’Organismo di monitoraggio ed analisi della criminalità</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sante-marie-al-via-bando-di-concorso-per-opere-di-street-art/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sante Marie, al via bando di concorso per opere di street art" data-src="https://laquilablog.it/wp-content/uploads/2020/06/1-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sante-marie-al-via-bando-di-concorso-per-opere-di-street-art/">Sante Marie, al via bando di concorso per opere di street art</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://laquilablog.it/eventi/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/in-attesa-dellinaugurazione-di-palazzo-ardinghelli-il-maxxi-celebra-i-10-anni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In attesa dell&#8217;inaugurazione di palazzo Ardinghelli il MAXXI celebra i 10 anni" data-src="https://laquilablog.it/wp-content/uploads/2020/06/maxxi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/in-attesa-dellinaugurazione-di-palazzo-ardinghelli-il-maxxi-celebra-i-10-anni/">In attesa dell&#8217;inaugurazione di palazzo Ardinghelli il MAXXI celebra i 10 anni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/santa-messa-questa-sera-alle-18-in-occasione-della-festivita-di-san-massimo-santo-patrono-di-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Messa questa sera alle 18 in occasione della festività di San Massimo Santo Patrono di L&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/06/tappo-con-loghi-per-sito-web-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/santa-messa-questa-sera-alle-18-in-occasione-della-festivita-di-san-massimo-santo-patrono-di-laquila/">Santa Messa questa sera alle 18 in occasione della festività di San Massimo Santo Patrono di L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sabato-un-palcoscenico-lungo-un-giorno-intero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sabato un palcoscenico lungo un giorno intero" data-src="https://laquilablog.it/wp-content/uploads/2020/05/maratone-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sabato-un-palcoscenico-lungo-un-giorno-intero/">Sabato un palcoscenico lungo un giorno intero</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/"><div class="thumbnail-container size-500 "><img width="317" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio, Unesco: sventola bandiera bianca" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Copia-di-Collemaggio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/">“Ho sognato Celestino”: cerimonia fruibile sul canale Youtube e social del Comune dell’Aquila e Tsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/05/cristicchi_Celestino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/">Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In streaming la mostra su Amleto Cencioni dal prossimo 18 aprile" data-src="https://laquilablog.it/wp-content/uploads/2020/03/amletocencioni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/">L&#8217;Aquila: dal 18 maggio il tour virtuale &#8220;Realtà aumentata: l’arte di Amleto Cencioni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Amiternum-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/">Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa" data-src="https://laquilablog.it/wp-content/uploads/2020/04/rino-gaetano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/">&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cocullo rito serpari 1 maggio" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Cocullo_RitoSerpari_sanDomenico-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/">San Domenico e il Rito dei Serpari: Cocullo 2020… senza festeggiamenti</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"  aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 2  Banner Top 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-2" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-33" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-33-layer-0" 								class="rs-layer"								href="https://it-it.facebook.com/asmlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/970x90-1.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-33-layer-1" 								class="rs-layer"								href="htttp://www.facebook.com/asmlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/300X150.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-32" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-32-layer-0" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/cod-02-ad_970x90-mondadori.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-32-layer-1" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mondadori-min.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-4" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-4-layer-0" 								class="rs-layer"								href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-02-ad_970x90-aterno-min.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-4-layer-1" 								class="rs-layer"								href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-aterno-min.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-2',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi2,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-2").revolution == undefined){							revslider_showDoubleJqueryError("#codice-2");						}else{							revapi2 = tpj("#codice-2").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"970,970,970,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://laquilablog.it/attualita/">ATTUALITA'</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Export a picco, in Abruzzo soffre anche la grande industria</h1><h2 class="jeg_post_subtitle">Lombardo (Uil Abruzzo): “vigilare con attenzione, salvaguardare il lavoro”</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://laquilablog.it/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria/">19 Giugno 2020 @12:02</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://laquilablog.it/attualita/" rel="category tag">ATTUALITA'</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus" ></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh" ></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus" ></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Export a picco, in Abruzzo soffre anche la grande industria" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002-750x375.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002-750x375.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002-360x180.jpg 360w, https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow'  class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria&url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow'  class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="//wa.me/?text=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria%0Ahttps%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Whatsapp</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F&title=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F&media=https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002.jpg&description=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F&text=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 10  Banner dopo foto articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-10_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-10" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-36" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-36-layer-0" 								class="rs-layer"								href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-upim.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-36-layer-1" 								class="rs-layer"								href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-upim-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-39" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-39-layer-0" 								class="rs-layer"								href="https://www.interas.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-assicurazione.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-39-layer-1" 								class="rs-layer"								href="https://www.interas.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-assicurazione.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-37" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-37-layer-0" 								class="rs-layer"								href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-meridiana-min-1.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-37-layer-1" 								class="rs-layer"								href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-meridiana-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-12" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-12-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-studiodesignaq.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-12-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studiodesignaq.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-10',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi10,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-10").revolution == undefined){							revslider_showDoubleJqueryError("#codice-10");						}else{							revapi10 = tpj("#codice-10").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"728,728,728,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p style="font-weight: 400; text-align: justify;">PESCARA – Non solo le microimprese, l’artigianato, il commercio e il terzo settore, ma anche la grande industria abruzzese sta soffrendo per l’emergenza post covid: bisogna vigilare con grande attenzione per evitare il tracollo e perdere posti di lavoro. È il messaggio che arriva da <strong>Michele Lombardo</strong>, segretario generale Uil Abruzzo, che commenta così la preoccupante analisi del dottor <strong>Aldo Ronci</strong>, da cui risulta che nel primo trimestre 2020 l’export abruzzese ha segnato una flessione del 5,6 per cento, dato triplo rispetto a quello nazionale che è diminuito dell’1,9 per cento.</p><p style="font-weight: 400; text-align: justify;">“Oltre ad evidenziare questo tracollo dell’export – dice Lombardo – la ricerca sottolinea un aspetto che noi come Uil abbiamo più volte abbiamo evidenziato soprattutto in questa fase di ripartenza: non assistiamo solamente ad una crisi di settori specifici come il turismo o la micro impresa, sia essa artigiana, commerciale o del terzo settore, ma anche ad una <strong>difficoltà crescente della grande industria</strong>, che lega il suo fatturato per massima parte ai mercati esteri o comunque extraregionali. Questo significa che a soffrire è il <strong>settore con il maggior numero di occupati in Abruzzo</strong>: la meccanica, l’automotive e tutto l’indotto che danno lavoro a decine di migliaia di persone e che rappresentano il cuore pulsante del nostro sistema economico”.</p><p style="font-weight: 400; text-align: justify;">Il segretario generale Uil Abruzzo ricorda che “in maniera sempre più pressante abbiamo sottolineato alla <strong>Regione Abruzzo</strong>, nei tavoli con l’assessorato alle Attività produttive, la necessità di lavorare insieme per creare le condizioni a sostegno della tenuta dell’intero sistema economico abruzzese, ivi compresa la grande industria. Per questo, a partire dallo studio di Ronci, riteniamo sia necessario intraprendere senza indugi una <strong>riflessione più complessiva sul futuro del nostro territorio</strong>, senza dare per scontato che il nostro sistema industriale possa farcela da solo. Del resto – conclude Lombardo &#8211; il ricorso massiccio della grande industria agli ammortizzatori sociali sta lì a testimoniare che la crisi è ancora più ampia di quanto non si creda, e per questo occorre vigilare con grande attenzione. <strong>Ne va del nostro futuro</strong>”.</p><div class="printfriendly pf-aligncenter"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" class="lazyload" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://laquilablog.it/tag/aldo-ronci/" rel="tag">aldo ronci</a><a href="https://laquilablog.it/tag/export/" rel="tag">export</a><a href="https://laquilablog.it/tag/michele-lombardo/" rel="tag">michele lombardo</a><a href="https://laquilablog.it/tag/uil-abruzzo/" rel="tag">Uil Abruzzo.</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria&url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="//wa.me/?text=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria%0Ahttps%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F&title=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F&media=https://laquilablog.it/wp-content/uploads/2020/06/Michele-Lombardo-002.jpg&description=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F&text=Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 11  Banner dopo testo articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-11_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-11" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-13" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-13-layer-0" 								class="rs-layer"								href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-de-simone.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-13-layer-1" 								class="rs-layer"								href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-de-simone-1.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-34" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-34-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-ziaca.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-34-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-35" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-35-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-costruzioni-iannini.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-35-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini-1.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-11',rl:[1240,1024,778,480],el:[90,768,960,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi11,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-11").revolution == undefined){							revslider_showDoubleJqueryError("#codice-11");						}else{							revapi11 = tpj("#codice-11").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"728,728,728,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_148526_0_5eeca65c7a344   " data-unique="jnews_module_148526_0_5eeca65c7a344"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-145249 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-ammoritizzatori-sociali tag-coronavirsu tag-covid tag-uil-abruzzo"><div class="jeg_thumb"> <a href="https://laquilablog.it/ammortizzatori-sociali-uil-abruzzo-velocizzare-pagamenti-gia-16mila-persone-hanno-perso-il-lavoro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/06/cyber-security-2-jpg.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2017/06/cyber-security-2-jpg.jpg 492w, https://laquilablog.it/wp-content/uploads/2017/06/cyber-security-2-jpg-300x169.jpg 300w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/ammortizzatori-sociali-uil-abruzzo-velocizzare-pagamenti-gia-16mila-persone-hanno-perso-il-lavoro/">Ammortizzatori sociali, Uil Abruzzo: velocizzare pagamenti, già 16mila persone hanno perso il lavoro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/ammortizzatori-sociali-uil-abruzzo-velocizzare-pagamenti-gia-16mila-persone-hanno-perso-il-lavoro/" ><i class="fa fa-clock-o"></i> 11 Maggio 2020 @11:40</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/ammortizzatori-sociali-uil-abruzzo-velocizzare-pagamenti-gia-16mila-persone-hanno-perso-il-lavoro/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-145021 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-affitti tag-coronavirus tag-covid tag-marco-angelini tag-mauro-nardella tag-uil-abruzzo tag-universita"><div class="jeg_thumb"> <a href="https://laquilablog.it/universita-uil-abruzzo-contributi-per-studenti-che-pagano-affitti-pur-stando-a-casa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Università, Uil Abruzzo: &#8220;Contributi per studenti che pagano affitti pur stando a casa&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/mauronardella-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/mauronardella-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/05/mauronardella-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/05/mauronardella-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/universita-uil-abruzzo-contributi-per-studenti-che-pagano-affitti-pur-stando-a-casa/">Università, Uil Abruzzo: &#8220;Contributi per studenti che pagano affitti pur stando a casa&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/universita-uil-abruzzo-contributi-per-studenti-che-pagano-affitti-pur-stando-a-casa/" ><i class="fa fa-clock-o"></i> 8 Maggio 2020 @16:23</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/universita-uil-abruzzo-contributi-per-studenti-che-pagano-affitti-pur-stando-a-casa/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-143637 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-abruzzo tag-cantieri tag-coronavirus tag-export tag-fase-2 tag-laquila-4"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-marsilio-ripartire-da-export-e-cantieri-laquila/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/febbomarsilio-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/febbomarsilio-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/04/febbomarsilio-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/04/febbomarsilio-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/04/febbomarsilio-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/politica/" class="category-politica">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-marsilio-ripartire-da-export-e-cantieri-laquila/">Coronavirus, Marsilio: ripartire da export e cantieri L&#8217;Aquila</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-marsilio-ripartire-da-export-e-cantieri-laquila/" ><i class="fa fa-clock-o"></i> 22 Aprile 2020 @09:50</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-marsilio-ripartire-da-export-e-cantieri-laquila/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-141099 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abruzzo tag-coldiretti tag-coronavirus tag-covid19 tag-export tag-vino"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-coldiretti-con-vino-export-abruzzese-di-oltre-185-milioni-di-euro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="All&#8217;Aquila nuovo corso da sommelier dell&#8217;Ais" data-src="https://laquilablog.it/wp-content/uploads/2020/03/wine-786926_1920-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/wine-786926_1920-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/wine-786926_1920-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/wine-786926_1920-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/03/wine-786926_1920-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-coldiretti-con-vino-export-abruzzese-di-oltre-185-milioni-di-euro/">Coronavirus: Coldiretti, con vino export abruzzese di oltre 185 milioni di euro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-coldiretti-con-vino-export-abruzzese-di-oltre-185-milioni-di-euro/" ><i class="fa fa-clock-o"></i> 21 Marzo 2020 @14:46</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-coldiretti-con-vino-export-abruzzese-di-oltre-185-milioni-di-euro/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-139897 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-agroalimentare tag-coldiretti tag-coronavirus tag-export"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-crolla-lexport-al-via-piano-straordinario-per-lagroalimentare/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus: crolla l&#8217;export, al via piano straordinario per l&#8217;agroalimentare" data-src="https://laquilablog.it/wp-content/uploads/2020/03/parmigiano-reggiano-1574183_1280-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/parmigiano-reggiano-1574183_1280-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/parmigiano-reggiano-1574183_1280-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/parmigiano-reggiano-1574183_1280-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/03/parmigiano-reggiano-1574183_1280-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-crolla-lexport-al-via-piano-straordinario-per-lagroalimentare/">Coronavirus: crolla l&#8217;export, al via piano straordinario per l&#8217;agroalimentare</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-crolla-lexport-al-via-piano-straordinario-per-lagroalimentare/" ><i class="fa fa-clock-o"></i> 9 Marzo 2020 @17:16</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-crolla-lexport-al-via-piano-straordinario-per-lagroalimentare/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-96568 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-aldo-ronci"><div class="jeg_thumb"> <a href="https://laquilablog.it/96568/"><div class="thumbnail-container animate-lazy  size-715 "><img width="333" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Lavoro, imprese pronte a assunzioni ma profili introvabili" data-src="https://laquilablog.it/wp-content/uploads/2015/11/lavoro.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2015/11/lavoro.jpg 480w, https://laquilablog.it/wp-content/uploads/2015/11/lavoro-300x225.jpg 300w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/96568/">Lavoro, in Abruzzo cala l&#8217;occupazione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/96568/" ><i class="fa fa-clock-o"></i> 12 Dicembre 2016 @08:49</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/96568/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_148526_0_5eeca65c7a344 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":148526,"include_category":"","exclude_category":"","include_author":"","include_tag":"22911,26385,11215,22777","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://laquilablog.it/e-morto-a-55-anni-lo-scrittore-spagnolo-carlos-ruiz-zafon/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="È morto a 55 anni lo scrittore spagnolo Carlos Ruiz Zafón" data-src="https://laquilablog.it/wp-content/uploads/2020/06/carlos-luis-zafon--75x75.jpeg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/06/carlos-luis-zafon--75x75.jpeg 75w, https://laquilablog.it/wp-content/uploads/2020/06/carlos-luis-zafon--150x150.jpeg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://laquilablog.it/e-morto-a-55-anni-lo-scrittore-spagnolo-carlos-ruiz-zafon/"> È morto a 55 anni lo scrittore spagnolo Carlos Ruiz Zafón </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5eeca65c82adb"><h3 class="jeg_block_title"><span>La Diretta</span></h3></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flaquilablog.it%2Fvideos%2F2963739883679705%2F&show_text=0" width="100%" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe> <i>Mercoledì 10 giugno 2020 alle ore 18.00<br>SAN MASSIMO, DIACONO E MARTIRE<br> Santa Messa Stazionale presieduta da<br>Sua Em.za Cardinale Giuseppe Petrocchi<br> Arcivescovo Metropolita di L'Aquila<br> Chiesa Santa Maria del Suffragio in L'Aquila</i></div></div><div class="widget widget_text" id="text-153"><div class="textwidget"> <!-- START Cod. 7  Banner Sidebar 300x600 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-7_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-7" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-48" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-48-layer-0" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/puliservice-300x600-1.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-48-layer-6" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/300x150-puliservice-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-49" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-49-layer-0" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/puliservice-300x600-3.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-49-layer-6" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/300x150-puliservice-1.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-50" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-50-layer-0" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/ad_300x600-mondatori.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-50-layer-6" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mondadori.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-59" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-59-layer-0" 								class="rs-layer"								href="https://laquilablog.it/bonus-pubblicita-2020-ecco-a-chi-spetta-e-come-richiederlo/" target="_self"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/06/300x600.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-59-layer-6" 								class="rs-layer"								href="https://laquilablog.it/bonus-pubblicita-2020-ecco-a-chi-spetta-e-come-richiederlo/" target="_self"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/06/300x150.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-7',rl:[1240,1024,778,480],el:[600,768,150,150],gw:[300,300,300,300],gh:[600,600,150,150],layout:'fullwidth',mh:"0"});					var	revapi7,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-7").revolution == undefined){							revslider_showDoubleJqueryError("#codice-7");						}else{							revapi7 = tpj("#codice-7").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"600,600,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"600,768,150,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_148526_1_5eeca65c87bc7  normal " data-unique="jnews_module_148526_1_5eeca65c87bc7"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-148126 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-corte tag-laquila-4 tag-perdonanza-celestiniana tag-processione"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/"><div class="thumbnail-container animate-lazy  size-715 "><img width="335" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana.jpg 804w, https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana-300x224.jpg 300w, https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana-768x573.jpg 768w, https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana-603x450.jpg 603w, https://laquilablog.it/wp-content/uploads/2017/08/corteodellaperdonanzacelestiniana-270x200.jpg 270w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/">Ok al corteo della Bolla per la Perdonanza Celestiniana 2020</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/" ><i class="fa fa-clock-o"></i> 13 Giugno 2020 @22:40</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/ok-al-corteo-della-bolla-per-la-perdonanza-celestiniana-2020/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_148526_1_5eeca65c87bc7 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_148526_1_5eeca65c87bc7 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","wpfcnot":"on","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_148526_2_5eeca65c89aa3  normal " data-unique="jnews_module_148526_2_5eeca65c89aa3"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/raccontando/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/raccontando/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-148482 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando tag-guerra tag-laquila-4 tag-mario-narducci tag-racconto"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Racconti in quarantena – IL DISPERSO" data-src="https://laquilablog.it/wp-content/uploads/2020/06/campagna-di-Russia-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/06/campagna-di-Russia-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/06/campagna-di-Russia-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/06/campagna-di-Russia-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/">Racconti in quarantena – IL DISPERSO</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/" ><i class="fa fa-clock-o"></i> 19 Giugno 2020 @09:42</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/racconti-in-quarantena-il-disperso/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_148526_2_5eeca65c89aa3 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_148526_3_5eeca65c8b246  normal " data-unique="jnews_module_148526_3_5eeca65c8b246"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-147125 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-la-legge-e-la-difesa tag-anm tag-csm tag-gianluca-totani tag-giornalisti tag-magistratura tag-stefano-pallotta"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/palamara-anche-per-giornalisti-e-avvocati-abruzzesi-serve-cambio-di-rotta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pubblicità studi invita fare causa ai medici, appello al Consiglio forense" data-src="https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-300x215.jpg 300w, https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-1024x732.jpg 1024w, https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-768x549.jpg 768w, https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia-1140x815.jpg 1140w, https://laquilablog.it/wp-content/uploads/2020/03/togagiustizia.jpg 1200w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/palamara-anche-per-giornalisti-e-avvocati-abruzzesi-serve-cambio-di-rotta/">Palamara, anche per giornalisti e avvocati abruzzesi serve cambio di rotta</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/palamara-anche-per-giornalisti-e-avvocati-abruzzesi-serve-cambio-di-rotta/" ><i class="fa fa-clock-o"></i> 2 Giugno 2020 @06:00</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/palamara-anche-per-giornalisti-e-avvocati-abruzzesi-serve-cambio-di-rotta/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_148526_3_5eeca65c8b246 = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_148526_4_5eeca65c8cc2e  normal " data-unique="jnews_module_148526_4_5eeca65c8cc2e"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/pillole-social/'><span>PILLOLE SOCIAL</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/pillole-social/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/pillole-social/" data-type='category' data-id='34652'>Pillole social (di tutto di più)</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-148374 post type-post status-publish format-standard has-post-thumbnail hentry category-pillole-social tag-coronavirus tag-fazal-ur-rehman tag-pakistan"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Politico pakistano invita a dormire di più per sconfiggere il Coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-19.54.50-350x250.png" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-19.54.50-350x250.png 350w, https://laquilablog.it/wp-content/uploads/2020/06/Schermata-2020-06-17-alle-19.54.50-120x86.png 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/">Politico pakistano invita a dormire di più per sconfiggere il Coronavirus</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/" ><i class="fa fa-clock-o"></i> 17 Giugno 2020 @19:56</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/politico-pakistano-invita-a-dormire-di-piu-per-sconfiggere-il-coronavirus/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_148526_4_5eeca65c8cc2e .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_148526_4_5eeca65c8cc2e = {"header_icon":"","first_title":"PILLOLE SOCIAL","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/pillole-social\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"34652","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"34652","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_text" id="text-160"><div class="textwidget"> <!-- START LAQBLOG PROMO REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="promo_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="promo" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-67" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-25-slide-67-layer-0" 								class="rs-layer"								href="https://laquilablog.it/bonus-pubblicita-2020-ecco-a-chi-spetta-e-come-richiederlo/" target="_self"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/06/300x300.jpg" data-no-retina> </a><!--							--><a								id="slider-25-slide-67-layer-1" 								class="rs-layer"								href="https://laquilablog.it/bonus-pubblicita-2020-ecco-a-chi-spetta-e-come-richiederlo/" target="_self"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/06/300x150.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'promo',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi25,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#promo").revolution == undefined){							revslider_showDoubleJqueryError("#promo");						}else{							revapi25 = tpj("#promo").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-159"><div class="textwidget"> <!-- START Cod. 12  Banner Sidebar 300x300 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-12_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-12" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-55" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-22-slide-55-layer-0" 								class="rs-layer"								href="https://www.youtube.com/watch?v=c8ubE533IfU" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/fondazione-300x300-1.jpg" data-no-retina> </a><!--							--><a								id="slider-22-slide-55-layer-1" 								class="rs-layer"								href="https://www.youtube.com/watch?v=c8ubE533IfU" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/fondazione-300x150-1.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-12',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi22,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-12").revolution == undefined){							revslider_showDoubleJqueryError("#codice-12");						}else{							revapi22 = tpj("#codice-12").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-155"><div class="textwidget"> <!-- START Cod. 9  Banner Sidebar 300x300 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-9_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-9" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-54" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><rs-layer								id="slider-9-slide-54-layer-0" 								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-centro-melograno.jpg" data-no-retina> </rs-layer><!--							--><rs-layer								id="slider-9-slide-54-layer-2" 								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-melograno.jpg" data-no-retina> </rs-layer><!----> </rs-slide> </rs-slides> <rs-static-layers><!--					--></rs-static-layers> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-9',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi9,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-9").revolution == undefined){							revslider_showDoubleJqueryError("#codice-9");						}else{							revapi9 = tpj("#codice-9").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-157"><div class="textwidget"> <!-- START Cod. 8  Banner Sidebar 300x300 Homepage REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-8_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-8" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-56" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-8-slide-56-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design-2.jpg" data-no-retina> </a><!--							--><a								id="slider-8-slide-56-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-57" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-8-slide-57-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design.jpg" data-no-retina> </a><!--							--><a								id="slider-8-slide-57-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-10" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><rs-layer								id="slider-8-slide-10-layer-0" 								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-galileo.jpg" data-no-retina> </rs-layer><!--							--><rs-layer								id="slider-8-slide-10-layer-1" 								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-galileoi.jpg" data-no-retina> </rs-layer><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-8',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi8,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-8").revolution == undefined){							revslider_showDoubleJqueryError("#codice-8");						}else{							revapi8 = tpj("#codice-8").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 5  Banner Bottom Footer 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-5_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-5" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-7" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-7-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-ziaca-1.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-7-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-28" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-28-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-iannini.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-28-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-29" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Export a picco, in Abruzzo soffre anche la grande industria" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-29-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-gruppo-iannini-1.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-29-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-gruppo-iannini.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-5',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi5,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-5").revolution == undefined){							revslider_showDoubleJqueryError("#codice-5");						}else{							revapi5 = tpj("#codice-5").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"970,970,970,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-148526 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"><div class='jeg_instagram_feed clearfix'><h3 class='jeg_instagram_heading'> <a href='//www.instagram.com/laquilablog.it' target='_blank'> <i class='fa fa-instagram'></i> laquilablog.it </a></h3><ul class='instagram-pics instagram-size-large col8 like'><li> <a href='//instagram.com/p/CBiGhnUBRyX/' target='_blank'> <i class='fa fa-heart'>12</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Esami di  maturit   ai tempi del  covid 19   laquila  istituto  colecchi  maturit  2020' data-src='https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103920204_268988600986731_6614224244433885916_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=103&_nc_ohc=zgIJH4quIz8AX82lSTf&oh=162d7761516645ea7530eb3f93ae1a72&oe=5F15F2DB' title='Esami di  maturit   ai tempi del  covid 19   laquila  istituto  colecchi  maturit  2020'></div> </a></li><li> <a href='//instagram.com/p/CBfEBiBB0js/' target='_blank'> <i class='fa fa-heart'>18</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Scorci aquilani  Add   16 giugno 2020   laquilablog  laquila  igdaily  ig laquila  ricostruzione  terremoto  puntelli' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103906242_183871809724408_8983312257207923836_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=sEF-lN6ZK0EAX8UOzsN&oh=15e91aae81645e8c4c2ce92c28d5ca19&oe=5F16CB12' title='Scorci aquilani  Add   16 giugno 2020   laquilablog  laquila  igdaily  ig laquila  ricostruzione  terremoto  puntelli'></div> </a></li><li> <a href='//instagram.com/p/CBXrrEYIpJo/' target='_blank'> <i class='fa fa-heart'>17</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Le colleghe amiche cugine quelle belle     Seguici su  laquilablog it   mariangelasperanza  mariannagaleota' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e15/c135.0.810.810a/s640x640/103455213_324169718576933_6410562268665653861_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=GGFsu87oX-YAX_eR2I2&oh=fe47b37b1f687a65ff132fe54b85ac0c&oe=5F180C35' title='Le colleghe amiche cugine quelle belle     Seguici su  laquilablog it   mariangelasperanza  mariannagaleota'></div> </a></li><li> <a href='//instagram.com/p/CA7mbZaC1Jg/' target='_blank'> <i class='fa fa-heart'>17</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='A seguire la celebrazione del 74   anniversario della Festa delle Repubblica  con le istituzioni schierate alla Villa Comunale  circa 300 militanti di centrodestra si sono radunati in piazza Duomo  Rispettato il distanziamento sociale  l uso delle mascherine e molte bandiere tricolori  cos   come aveva chiesto  Salvini   lega  laquila  piazzaduomo' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e35/101393843_170859784394028_3311097909648181361_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=JDNjG1ckNaEAX8iSTAH&oh=ac2efc2c18c64bbc3e43cb145ae090eb&oe=5EEF2069' title='A seguire la celebrazione del 74   anniversario della Festa delle Repubblica  con le istituzioni schierate alla Villa Comunale  circa 300 militanti di centrodestra si sono radunati in piazza Duomo  Rispettato il distanziamento sociale  l uso delle mascherine e molte bandiere tricolori  cos   come aveva chiesto  Salvini   lega  laquila  piazzaduomo'></div> </a></li><li> <a href='//instagram.com/p/CA7UymrIXtk/' target='_blank'> <i class='fa fa-heart'>13</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt=' 2giugno  Il Presidente  Mattarella depone una corona d alloro al Sacello del Milite Ignoto  Omaggio a tutti i Caduti    festarepubblicaitaliana' data-src='https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/e15/c0.19.720.720a/s640x640/101206387_258451815245663_7307863341886156880_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=111&_nc_ohc=OfR52uraA4EAX9IWGtw&oh=647f4982ee4597929223e919b0ea77ee&oe=5F176325' title=' 2giugno  Il Presidente  Mattarella depone una corona d alloro al Sacello del Milite Ignoto  Omaggio a tutti i Caduti    festarepubblicaitaliana'></div> </a></li><li> <a href='//instagram.com/p/CA2FbmihkRF/' target='_blank'> <i class='fa fa-heart'>32</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Oggi  apemati non sembra ma lavora   laquilablog it ti segue   laquila' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101626977_2770309116428629_4224336845549099139_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=qX111Aa4ifQAX_1Zox2&oh=cbb4cdd96db78c91e3692d9ce601a094&oe=5F163E44' title='Oggi  apemati non sembra ma lavora   laquilablog it ti segue   laquila'></div> </a></li><li> <a href='//instagram.com/p/CAigf_kAzuK/' target='_blank'> <i class='fa fa-heart'>11</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Linee guida per lo  sport in sicurezza durante la  Fase2      non bere da bicchieri e bottiglie di altre persone     non scambiarsi l attrezzatura con altri atleti     non lasciare i propri indumenti in luoghi condivisi' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100984340_2663491957214066_4379804000914338716_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=102&_nc_ohc=MQEDo9OMBJMAX_QUU7d&oh=2644e58956071cdffcc00223c9adba43&oe=5F144528' title='Linee guida per lo  sport in sicurezza durante la  Fase2      non bere da bicchieri e bottiglie di altre persone     non scambiarsi l attrezzatura con altri atleti     non lasciare i propri indumenti in luoghi condivisi'></div> </a></li><li> <a href='//instagram.com/p/CAf4QXgBlA8/' target='_blank'> <i class='fa fa-heart'>8</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Decreto-Legge  19 maggio 2020  n  34 recante  Misure urgenti in materia di salute  sostegno al lavoro e all economia  nonch   di politiche sociali connesse all emergenza epidemiologica da COVID-19         256 articoli        55 mld di euro        500 pagine   decretorilancio   decretorilancioitalia' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/99438413_152832532949161_8131396732202499179_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=NGCMi76XtwkAX_azk4G&oh=d8a8e7b9836acf51eb3883407ca545d3&oe=5F176722' title='Decreto-Legge  19 maggio 2020  n  34 recante  Misure urgenti in materia di salute  sostegno al lavoro e all economia  nonch   di politiche sociali connesse all emergenza epidemiologica da COVID-19         256 articoli        55 mld di euro        500 pagine   decretorilancio   decretorilancioitalia'></div> </a></li></ul></div></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a></div></div><div class="jeg_footer_primary clearfix"> <!-- Footer Widget: Column 1 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 2 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 3 --><div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-141263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141263"><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">Il CORSIVO DI GHINO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138974"><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138975"><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138979"><a href="https://laquilablog.it/editoriali/">EDITORIALI</a></li><li id="menu-item-138980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138980"><a href="https://laquilablog.it/cronaca/">CRONACA</a></li><li id="menu-item-138981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138981"><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138987"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" data-image-url="" data-title="Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fexport-a-picco-in-abruzzo-soffre-anche-la-grande-industria%2F" data-image-url="" data-title="Export+a+picco%2C+in+Abruzzo+soffre+anche+la+grande+industria" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript">if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}</script> <script type="text/javascript">var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://laquilablog.it/stile.css';
          var pfPlatform = 'Wordpress';</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <link rel='stylesheet' id='jetpack_css-css'  href='https://laquilablog.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/hoverIntent.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"148526","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"laquilablog.it"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laquilablog.it\/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria\/"},"dateCreated":"2020-06-19 12:02:46","datePublished":"2020-06-19 12:02:46","dateModified":"2020-06-19 10:02:46","url":"https:\/\/laquilablog.it\/export-a-picco-in-abruzzo-soffre-anche-la-grande-industria\/","headline":"Export a picco, in Abruzzo soffre anche la grande industria","name":"Export a picco, in Abruzzo soffre anche la grande industria","articleBody":"<p style=\"font-weight: 400; text-align: justify;\">PESCARA \u2013 Non solo le microimprese, l\u2019artigianato, il commercio e il terzo settore, ma anche la grande industria abruzzese sta soffrendo per l\u2019emergenza post covid: bisogna vigilare con grande attenzione per evitare il tracollo e perdere posti di lavoro. \u00c8 il messaggio che arriva da <strong>Michele Lombardo<\/strong>, segretario generale Uil Abruzzo, che commenta cos\u00ec la preoccupante analisi del dottor\u00a0<strong>Aldo Ronci<\/strong>, da cui risulta che nel primo trimestre 2020 l\u2019export abruzzese ha segnato una flessione del 5,6 per cento, dato triplo rispetto a quello nazionale che \u00e8 diminuito dell\u20191,9 per cento.<\/p>\r\n<p style=\"font-weight: 400; text-align: justify;\">\u201cOltre ad evidenziare questo tracollo dell\u2019export \u2013 dice Lombardo \u2013 la ricerca sottolinea un aspetto che noi come Uil abbiamo pi\u00f9 volte abbiamo evidenziato soprattutto in questa fase di ripartenza: non assistiamo solamente ad una crisi di settori specifici come il turismo o la micro impresa, sia essa artigiana, commerciale o del terzo settore, ma anche ad una\u00a0<strong>difficolt\u00e0 crescente della grande industria<\/strong>, che lega il suo fatturato per massima parte ai mercati esteri o comunque extraregionali. Questo significa che a soffrire \u00e8 il\u00a0<strong>settore con il maggior numero di occupati in Abruzzo<\/strong>: la meccanica, l\u2019automotive e tutto l\u2019indotto che danno lavoro a decine di migliaia di persone e che rappresentano il cuore pulsante del nostro sistema economico\u201d.<\/p>\r\n<p style=\"font-weight: 400; text-align: justify;\">Il segretario generale Uil Abruzzo ricorda che \u201cin maniera sempre pi\u00f9 pressante abbiamo sottolineato alla\u00a0<strong>Regione Abruzzo<\/strong>, nei tavoli con l\u2019assessorato alle Attivit\u00e0 produttive, la necessit\u00e0 di lavorare insieme per creare le condizioni a sostegno della tenuta dell\u2019intero sistema economico abruzzese, ivi compresa la grande industria. Per questo, a partire dallo studio di Ronci, riteniamo sia necessario intraprendere senza indugi una\u00a0<strong>riflessione pi\u00f9 complessiva sul futuro del nostro territorio<\/strong>, senza dare per scontato che il nostro sistema industriale possa farcela da solo. Del resto \u2013 conclude Lombardo - il ricorso massiccio della grande industria agli ammortizzatori sociali sta l\u00ec a testimoniare che la crisi \u00e8 ancora pi\u00f9 ampia di quanto non si creda, e per questo occorre vigilare con grande attenzione.\u00a0<strong>Ne va del nostro futuro<\/strong>\u201d.<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/laquilablog.it\/author\/redazione\/"},"articleSection":["ATTUALITA'"],"image":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/06\/Michele-Lombardo-002.jpg","width":1500,"height":1000},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/company\/laquilablog\/","https:\/\/www.instagram.com\/laquilablog.it\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Export a picco, in Abruzzo soffre anche la grande industria","published":"2020-06-19 12:02:46","updated":"2020-06-19 10:02:46"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/laquilablog.it\/attualita\/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/laquilablog.it\/attualita\/","name":"ATTUALITA'"}}]}</script> <script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'101370090',post:'148526',tz:'2',srv:'laquilablog.it'} ]);
	_stq.push([ 'clickTrackerInit', '101370090', '148526' ]);</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28990943-1');</script> </body></html>