<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <!--<meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes">--><meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="http://gmpg.org/xfn/11" /> <!--<link rel="pingback" href="https://laquilablog.it/xmlrpc.php" />--><meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><title>Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane | L&#039;Aquila Blog</title><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//i3.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='https://fonts.googleapis.com' ><link rel='preconnect' href='//youtube.com' ><link rel='preconnect' href='//www.google-analytics.com' ><link rel='preconnect' href='//code.jquery.com' ><link rel='preconnect' href='//pixel.wp.com' ><link rel='preconnect' href='//stats.wp.com' ><link rel='preconnect' href='//i0.wp.com' ><link rel='preconnect' href='//i1.wp.com' ><link rel='preconnect' href='//i2.wp.com' ><link rel='preconnect' href='//i3.wp.com' ><link rel='preconnect' href='//laquilablog.it' ><link rel='preconnect' href='//weatherwidget.io' ><link rel='preconnect' href='//i.ytimg.com' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js' > <script type="text/javascript">var jnews_ajax_url = 'https://laquilablog.it/?ajax-request=jnews'</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane | L&#039;Aquila Blog" /><meta property="og:description" content="L&#8217;AQUILA &#8211; Questo è un periodo difficile e delicato per tutti i cittadini italiani, ci si trova a dover affrontare l’emergenza, le misure straordinarie che, inevitabilmente, stanno modificando le nostre abitudini e le incertezze che ci mettono di fronte a una serie quesiti a cui spesso non si è in grado di rispondere. Ed è &hellip;" /><meta property="og:url" content="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="lega del cane" /><meta property="article:section" content="ATTUALITA&#039;" /><meta property="article:published_time" content="2020-03-14T09:28:21+00:00" /><meta property="og:image" content="https://laquilablog.it/wp-content/uploads/2020/03/cane.jpg" /><meta property="og:image:secure_url" content="https://laquilablog.it/wp-content/uploads/2020/03/cane.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="466" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&#8217;AQUILA &#8211; Questo è un periodo difficile e delicato per tutti i cittadini italiani, ci si trova a dover affrontare l’emergenza, le misure straordinarie che, inevitabilmente, stanno modificando le nostre abitudini e le incertezze che ci mettono di fronte a una serie quesiti a cui spesso non si è in grado di rispondere. Ed è [&hellip;]" /><meta name="twitter:title" content="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane | L&#039;Aquila Blog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:image" content="https://laquilablog.it/wp-content/uploads/2020/03/cane.jpg" /><meta name="twitter:creator" content="@laquilablog" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/company/laquilablog/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://laquilablog.it/#logo","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo.png","width":1828,"height":1828,"caption":"L'Aquila Blog"},"image":{"@id":"https://laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://laquilablog.it/#website","url":"https://laquilablog.it/","name":"L&#039;Aquila Blog","inLanguage":"it-IT","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://laquilablog.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/#primaryimage","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/03/cane.jpg","width":700,"height":466},{"@type":"WebPage","@id":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/#webpage","url":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/","name":"Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane | L&#039;Aquila Blog","isPartOf":{"@id":"https://laquilablog.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/#primaryimage"},"datePublished":"2020-03-14T09:28:21+00:00","dateModified":"2020-03-14T09:28:21+00:00"},{"@type":"NewsArticle","@id":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/#article","isPartOf":{"@id":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/#webpage"},"author":{"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57"},"headline":"Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane","datePublished":"2020-03-14T09:28:21+00:00","dateModified":"2020-03-14T09:28:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/#webpage"},"publisher":{"@id":"https://laquilablog.it/#organization"},"image":{"@id":"https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/#primaryimage"},"keywords":"coronavirus,lega del cane","articleSection":"ATTUALITA'","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://laquilablog.it/#organization"}},{"@type":["Person"],"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57","name":"Redazione","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://laquilablog.it/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://laquilablog.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-2ea8223a1b9a61b7e801d48ebb2b26ea.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}#rs-demo-id {}</style><link rel='stylesheet' id='jnews-select-share-css'  href='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script> <link rel='https://api.w.org/' href='https://laquilablog.it/wp-json/' /><meta name="generator" content="WordPress 5.3.2" /><meta https-equiv="x-dns-prefetch-control" content="on"><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/laquilablog.it\/#organization","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/company\/laquilablog\/","https:\/\/www.instagram.com\/laquilablog.it\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/laquilablog.it\/#website","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-32x32.png" sizes="32x32" /><link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-180x180.png" /><meta name="msapplication-TileImage" content="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script> <style type="text/css" id="wp-custom-css">.jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
    display: none!important;
	opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
    display: block!important;
}
	.jeg_pl_lg_box .jeg_post_title {
    font-size: 16px;
    line-height: 20px;
}
	.jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
    display: block!important;
}
	.jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
    font-size: 16px;
    line-height: 20px;
}
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">jQuery(document).ready(function(e){e("a").on("click",function(){this.href.lastIndexOf("#")>=0||this.href.indexOf("javascript")>=0||e(this).attr("href").indexOf(".jpg")>0||e(this).attr("href").indexOf(".png")>0||e(this).attr("href").indexOf("twitter.com")>0||e(this).attr("href").indexOf("facebook.com")>0||e(this).attr("href").indexOf("wa.me")>0||e(this).attr("href").indexOf("pinterest.com")>0||e(this).attr("href").indexOf("pinterest.it")>0||e(this).attr("href").indexOf("telegram.me")>0||e(this).attr("href").indexOf("linkedin.com")>0||e(this).attr("href").indexOf("googleapis.com")>0||e(this).attr("href").indexOf("mailto:")>0||"_blank"==e(this).attr("target")||(e('<div class="centered"><div class="spinner"></div></div>').prependTo(document.body),e(".centered").on("scroll touchmove mousewheel",function(e){return e.preventDefault(),e.stopPropagation(),!1}))}),e("a.rs-layer").attr("rel","noopener nofollow sponsored"),e(".spinner").fadeOut(),e(".centered").delay(50).fadeOut(100),e("body").delay(50).css({overflow:"visible"})});</script> <style type="text/css">.centered{width:100vw;height:100vh;position:fixed;background-color:rgba(255,255,255,.97);z-index:9999}.jnews-dark-mode .centered{width:100vw;height:100vh;position:fixed;background-color:rgba(0,0,0,.97)!important;z-index:9999}.spinner{width:80px;height:80px;border:2px solid #f3f3f3;border-top:3px solid #017295;border-radius:100%;position:fixed;top:0;bottom:0;left:0;right:0;margin:auto;z-index:9999;animation:spin 1s infinite linear}@keyframes spin{from{transform:rotate(0)}to{transform:rotate(360deg)}}</style><style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Work Sans'), local('WorkSans-Regular'), url(https://fonts.gstatic.com/s/worksans/v5/QGYsz_wNahGAdqQ43Rh_fKDs.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Work Sans SemiBold'), local('WorkSans-SemiBold'), url(https://fonts.gstatic.com/s/worksans/v5/QGYpz_wNahGAdqQ43Rh3o4T8mNhI.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-140509 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="centered"><div class="spinner"></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://laquilablog.it/collabora-con-noi/">Collabora con noi</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 10:35 - sabato 14 Marzo 2020</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <!-- Button --><div class="jeg_nav_item jeg_button_1"> <a href="https://laquilablog.it/contatti/"
 class="btn default "
 target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://laquilablog.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <!-- Button --><div class="jeg_nav_item jeg_button_2"> <a href="https://laquilablog.it/archivio-rubriche/"
 class="btn default "
 target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-social-best-quaranten/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pillole social laquilablog" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-18.01.34-1-e1584124239623-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-social-best-quaranten/">Coronavirus: Social Best QuaranTEN</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="messa" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Chiesa-3.0-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/">Una chiesa 3.0. Ecco la sfida al tempo del coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/iorestoacasa-la-pubblicita-ai-tempi-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="225" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="#iorestoacasa, la pubblicità ai tempi del coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/03/taffo-225x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/iorestoacasa-la-pubblicita-ai-tempi-del-coronavirus/">#iorestoacasa, la pubblicità ai tempi del coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-consigli-di-antonio-razzi-ai-tempi-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I consigli di Antonio Razzi ai tempi del coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Antonio-Razzi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-consigli-di-antonio-razzi-ai-tempi-del-coronavirus/">I consigli di Antonio Razzi ai tempi del coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-il-fai-da-te-delle-mascherine/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: il fai da te delle mascherine" data-src="https://laquilablog.it/wp-content/uploads/2020/03/mascherina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-il-fai-da-te-delle-mascherine/">Coronavirus: il fai da te delle mascherine</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-i-flash-mob-dai-balconi-per-non-sentirsi-soli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="flash mob" data-src="https://laquilablog.it/wp-content/uploads/2020/03/flahmob_roma-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-i-flash-mob-dai-balconi-per-non-sentirsi-soli/">Coronavirus: i flash mob dai balconi per non sentirsi soli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pillole-social-la-musica-ai-tempi-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="musica balconi" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Schermata-2020-03-12-alle-14.52.15-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pillole-social-la-musica-ai-tempi-del-coronavirus/">Pillole social: la musica ai tempi del Coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="influenza spagnola" data-src="https://laquilablog.it/wp-content/uploads/2020/03/07-influenza-01-02-superJumbo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/">Pandemia: il coronavirus non è l’influenza spagnola del 1918</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pienone-alla-madonna-fore-critiche-sui-social-anche-dagli-stessi-trasgressori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pienone alla Madonna Fore, critiche sui social anche dagli stessi trasgressori" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-11.04.53-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pienone-alla-madonna-fore-critiche-sui-social-anche-dagli-stessi-trasgressori/">Pienone alla Madonna Fore, critiche sui social anche dagli stessi trasgressori</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/abruzzo-nuova-bocciatura-per-legnini-il-m5s-ottiene-la-presidenza-della-vigilanza-e-il-pd-grida-allinciucio/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/abruzzo-nuova-bocciatura-per-legnini-il-m5s-ottiene-la-presidenza-della-vigilanza-e-il-pd-grida-allinciucio/">Abruzzo: Nuova bocciatura per Legnini: Il M5S ottiene la Presidenza della Vigilanza e il PD grida all’inciucio</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/trasporti-sindacati-durante-lemergenza-coronavirus-tua-pensa-a-consolidare-carriere/"><div class="thumbnail-container size-500 "><img width="259" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/12/autobustuatrapostounicoabruzzese-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/trasporti-sindacati-durante-lemergenza-coronavirus-tua-pensa-a-consolidare-carriere/">Trasporti: sindacati, &#8220;Durante l’emergenza Coronavirus Tua pensa a consolidare carriere&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/viaggi-gratuiti-sui-treni-per-le-forze-dellordine-la-regione-approva-delibera-di-giunta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Lorenzo-Sospiri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/viaggi-gratuiti-sui-treni-per-le-forze-dellordine-la-regione-approva-delibera-di-giunta/">Viaggi gratuiti sui treni per le forze dell&#8217;ordine: la Regione approva delibera di giunta</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-abruzzo-verso-la-sospensione-dei-ricoveri-programmati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Abruzzo verso la sospensione dei ricoveri programmati" data-src="https://laquilablog.it/wp-content/uploads/2020/03/nicolettaveri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-abruzzo-verso-la-sospensione-dei-ricoveri-programmati/">Coronavirus: Abruzzo verso la sospensione dei ricoveri programmati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-marsilio-labruzzo-e-una-sola-grande-squadra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zone economiche speciali, Marsilio lamenta ritardo del governo" data-src="https://laquilablog.it/wp-content/uploads/2020/03/marcomarsilio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-marsilio-labruzzo-e-una-sola-grande-squadra/">Coronavirus: Marsilio, “L’Abruzzo è una sola grande squadra”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-appello-di-marsilio-e-veri-lanciano-per-donazioni-di-dispositivi-di-protezione-individuale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Pd L&#8217;Aquila, &#8220;Necessarie unità e collaborazione tra istituzioni&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus111-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-appello-di-marsilio-e-veri-lanciano-per-donazioni-di-dispositivi-di-protezione-individuale/">Coronavirus: appello di Marsilio e Verì per donazioni di dispositivi di protezione individuale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-quagliarello-proposte-per-salvare-paziente-zero-in-economia-appello-dei-sindaci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Call center, interrogazione di Quagliariello per intervento urgente" data-src="https://laquilablog.it/wp-content/uploads/2020/03/gaetanoquagliariello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-quagliarello-proposte-per-salvare-paziente-zero-in-economia-appello-dei-sindaci/">Coronavirus, Quagliariello: “Proposte per salvare paziente zero in economia, appello dei sindaci”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-anci-abruzzo-scrive-a-decaro-autorizzare-zona-rossa-in-val-fino-a-penne-citta-santangelo-e-ortona/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, Anci Abruzzo scrive a Decaro: autorizzare zona rossa in Val Fino, a Penne, Città Sant’Angelo e Ortona" data-src="https://laquilablog.it/wp-content/uploads/2020/03/gianguidodalberto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-anci-abruzzo-scrive-a-decaro-autorizzare-zona-rossa-in-val-fino-a-penne-citta-santangelo-e-ortona/">Coronavirus, Anci Abruzzo scrive a Decaro: autorizzare zona rossa in Val Fino, a Penne, Città Sant’Angelo e Ortona</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-centauro-fermato-alle-capannelle-rischia-denuncia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, centauro fermato alle Capannelle rischia denuncia" data-src="https://laquilablog.it/wp-content/uploads/2020/03/capannell-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-centauro-fermato-alle-capannelle-rischia-denuncia/">Coronavirus, centauro fermato alle Capannelle rischia denuncia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/izs-caporale-quaresimale-lega-ruolo-essenziale-nella-lotta-al-coronavirus-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Pietro-Quaresimale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/izs-caporale-quaresimale-lega-ruolo-essenziale-nella-lotta-al-coronavirus-in-abruzzo/">Izs Caporale, Quaresimale (Lega): “Ruolo essenziale nella lotta al Coronavirus in Abruzzo”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, operativo l&#8217;ospedale del G8 all&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/">Coronavirus, Biondi in diretta dall&#8217;ospedale del G8</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-src="https://laquilablog.it/wp-content/uploads/2020/03/cane-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/">Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Prendi e porta a casa gioia&#8221;, l&#8217;iniziativa di una fiorista aquilana" data-src="https://laquilablog.it/wp-content/uploads/2020/03/fiorimamanonmama-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/">&#8220;Prendi e porta a casa gioia&#8221;, l&#8217;iniziativa di una fiorista aquilana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Abruzzo accoglie primi due contagiati da fuori regione. Verì: &#8220;Lavoriamo per 50 posti letto in più&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/">Coronavirus: in Abruzzo 12 nuovi casi, superati i 100 positivi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, al Pronto soccorso dell&#8217;Aquila -25% di accessi" data-src="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/">Coronavirus, Asl dell&#8217;Aquila attiva numero verde</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, in Abruzzo primi ricoverati in terapia intensiva" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirusterapiaintensitva-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/">Honda e Sevel prime a donare camici ai sanitari, in Abruzzo nessun nuovo contagio</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-di-benedetto-cassa-integrazione-anche-per-i-settori-esclusi-dallobbligo-di-chiusura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Americo-Di-Benedetto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-di-benedetto-cassa-integrazione-anche-per-i-settori-esclusi-dallobbligo-di-chiusura/">Coronavirus: Di Benedetto, &#8220;Cassa integrazione anche per i settori esclusi dall&#8217;obbligo di chiusura&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-santangelo-chiedo-interventi-urgenti-per-lospedale-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Roberto-Santangelo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-santangelo-chiedo-interventi-urgenti-per-lospedale-dellaquila/">Coronavirus: Santangelo, &#8220;Chiedo interventi urgenti per l&#8217;ospedale dell&#8217;Aquila&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-deramo-piu-decisione-e-piu-coraggio-no-a-mezze-misure/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Noi con Salvini L&#8217;Aquila: &#8220;Una mozione al sindaco per una relazione sulla Ricostruzione e dare una proroga per i manufatti&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2016/02/luigideramo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-deramo-piu-decisione-e-piu-coraggio-no-a-mezze-misure/">Coronavirus: D&#8217;Eramo, &#8220;Più decisione e più coraggio, no a mezze misure&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-lega-decreto-zona-rossa-figli-e-figliastri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Lega, &#8220;Decreto &#8216;zona rossa&#8217;, figli e figliastri&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/giuseppebellachioma-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-lega-decreto-zona-rossa-figli-e-figliastri/">Coronavirus: Lega, &#8220;Decreto &#8216;zona rossa&#8217;, figli e figliastri&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-pezzopane-molto-bene-il-decreto-su-cassa-integrazione-e-aiuti-alle-aziende/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Pezzopane, &#8220;Stiamo lavorando a misure straordinarie per famiglie e aziende&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/stefaniapezzopane111-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-pezzopane-molto-bene-il-decreto-su-cassa-integrazione-e-aiuti-alle-aziende/">Coronavirus: Pezzopane, &#8220;Molto bene il decreto su cassa integrazione e aiuti alle aziende&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-fioretti-a-marcozzi-riunioni-rinviate-dintesa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Fioretti a Marcozzi, &#8220;Riunioni rinviate d&#8217;intesa&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/fioretti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-fioretti-a-marcozzi-riunioni-rinviate-dintesa/">Coronavirus: Fioretti a Marcozzi, &#8220;Riunioni rinviate d&#8217;intesa&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/premio-federico-caffe-rinviata-scadenza-per-consegna-elaborati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Premio Federico Caffè, rinviata scadenza per consegna elaborati" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Federico-Caffe-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/premio-federico-caffe-rinviata-scadenza-per-consegna-elaborati/">Premio Federico Caffè, rinviata scadenza per consegna elaborati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/alfonso-postiglione-la-memoria-nascosta-di-un-protagonista-della-lotta-allanalfabetismo-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alfonso Postiglione, la memoria nascosta di un protagonista della lotta all&#8217;analfabetismo in Abruzzo" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Alfonso-Postiglione-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/alfonso-postiglione-la-memoria-nascosta-di-un-protagonista-della-lotta-allanalfabetismo-in-abruzzo/">Alfonso Postiglione, la memoria nascosta di un protagonista della lotta all&#8217;analfabetismo in Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/al-teatro-nobelperlapace-di-san-demetrio-terra-di-rosa-su-rosa-balistreri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al Teatro Nobelperlapace di San Demetrio &#8220;Terra di Rosa&#8221; su Rosa Balistreri" data-src="https://laquilablog.it/wp-content/uploads/2020/03/terra_di_rosa_w-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/al-teatro-nobelperlapace-di-san-demetrio-terra-di-rosa-su-rosa-balistreri/">Al Teatro Nobelperlapace di San Demetrio &#8220;Terra di Rosa&#8221; su Rosa Balistreri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/abruzzesi-a-bruxelles-donano-3-mila-euro-per-progetto-culturale-di-fontecchio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abruzzesi a Bruxelles donano 3 mila euro per progetto culturale di Fontecchio" data-src="https://laquilablog.it/wp-content/uploads/2020/03/fontecchio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/abruzzesi-a-bruxelles-donano-3-mila-euro-per-progetto-culturale-di-fontecchio/">Abruzzesi a Bruxelles donano 3 mila euro per progetto culturale di Fontecchio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sangiuliano-xi-jinping-luci-e-ombre-delluomo-piu-potente-della-terra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sangiuliano: Xi Jinping luci e ombre dell&#8217;uomo più potente della terra" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Sangiuliano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sangiuliano-xi-jinping-luci-e-ombre-delluomo-piu-potente-della-terra/">Sangiuliano: Xi Jinping luci e ombre dell&#8217;uomo più potente della terra</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda" data-src="https://laquilablog.it/wp-content/uploads/2020/03/portacastello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/">&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/letteratura-per-la-giornalista-monica-pelliccione-menzione-al-premio-kalos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Letteratura, per la giornalista Monica Pelliccione menzione al Premio Kalos" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Monica-Pelliccione-autrice-Storie-di-donne-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/letteratura-per-la-giornalista-monica-pelliccione-menzione-al-premio-kalos/">Letteratura, per la giornalista Monica Pelliccione menzione al Premio Kalos</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-massoneria-in-abruzzo-verso-il-duemila-e-oltre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="verso il duemila" data-src="https://laquilablog.it/wp-content/uploads/2020/02/ERSO-IL-DUEMILA_Massoneriajpg-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-massoneria-in-abruzzo-verso-il-duemila-e-oltre/">La Massoneria in Abruzzo verso il Duemila e oltre</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-cerimonia-dei-100-giorni-agli-esami-di-maturita-si-fara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cento giorni maturità" data-src="https://laquilablog.it/wp-content/uploads/2020/03/benedizione-penne-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-cerimonia-dei-100-giorni-agli-esami-di-maturita-si-fara/">La cerimonia dei 100 giorni agli esami di maturità si farà</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/di-bianche-spine-allaquila-istallazione-artistica-di-donatella-giagnacovo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Di bianche spine&#8221;, all&#8217;Aquila istallazione artistica di Donatella Giagnacovo" data-src="https://laquilablog.it/wp-content/uploads/2020/03/dibianchespine-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/di-bianche-spine-allaquila-istallazione-artistica-di-donatella-giagnacovo/">&#8220;Di bianche spine&#8221;, all&#8217;Aquila istallazione artistica di Donatella Giagnacovo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giancarlo-ciccozzi-opere-esposte-nel-cuore-della-grande-mela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giancarlo Ciccozzi, opere esposte nel cuore della &#8220;grande mela&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/CICCOZZI-46821576523776_n-min-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giancarlo-ciccozzi-opere-esposte-nel-cuore-della-grande-mela/">Giancarlo Ciccozzi, opere esposte nel cuore della &#8220;grande mela&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda" data-src="https://laquilablog.it/wp-content/uploads/2020/03/portacastello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/">&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-tutto-quello-che-ce-da-sapere-in-un-incontro-alluniversita-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, tutto quello che c&#8217;è da sapere in un incontro all&#8217;Università dell&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/sede-del-Dipartimento-di-Scienze-Umane-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-tutto-quello-che-ce-da-sapere-in-un-incontro-alluniversita-dellaquila/">Coronavirus, tutto quello che c&#8217;è da sapere in un incontro all&#8217;Università dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/soundshine-winter-fest-nel-weekend-a-campo-felice-musica-sport-e-divertimento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Soundshine Winter Fest&#8221;, nel weekend a Campo Felice musica, sport e divertimento" data-src="https://laquilablog.it/wp-content/uploads/2020/03/snowfestcampofelice-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/soundshine-winter-fest-nel-weekend-a-campo-felice-musica-sport-e-divertimento/">&#8220;Soundshine Winter Fest&#8221;, nel weekend a Campo Felice musica, sport e divertimento</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/psicoterapia-ciclo-di-seminari-universita-dellaquila-scuola-atanor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Psicoterapia, ciclo di seminari Università dell&#8217;Aquila-Scuola Atanor" data-src="https://laquilablog.it/wp-content/uploads/2020/03/angela-paris-atanor-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/psicoterapia-ciclo-di-seminari-universita-dellaquila-scuola-atanor/">Psicoterapia, ciclo di seminari Università dell&#8217;Aquila-Scuola Atanor</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/tante-le-iniziative-di-marzo-al-munda/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="mibact" data-src="https://laquilablog.it/wp-content/uploads/2017/12/munda-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/tante-le-iniziative-di-marzo-al-munda/">Tante le iniziative di marzo al Munda</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-social-best-quaranten/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pillole social laquilablog" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-18.01.34-1-e1584124239623-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-social-best-quaranten/">Coronavirus: Social Best QuaranTEN</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="messa" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Chiesa-3.0-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/">Una chiesa 3.0. Ecco la sfida al tempo del coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/iorestoacasa-la-pubblicita-ai-tempi-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="225" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="#iorestoacasa, la pubblicità ai tempi del coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/03/taffo-225x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/iorestoacasa-la-pubblicita-ai-tempi-del-coronavirus/">#iorestoacasa, la pubblicità ai tempi del coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-consigli-di-antonio-razzi-ai-tempi-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I consigli di Antonio Razzi ai tempi del coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Antonio-Razzi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-consigli-di-antonio-razzi-ai-tempi-del-coronavirus/">I consigli di Antonio Razzi ai tempi del coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-il-fai-da-te-delle-mascherine/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: il fai da te delle mascherine" data-src="https://laquilablog.it/wp-content/uploads/2020/03/mascherina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-il-fai-da-te-delle-mascherine/">Coronavirus: il fai da te delle mascherine</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-i-flash-mob-dai-balconi-per-non-sentirsi-soli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="flash mob" data-src="https://laquilablog.it/wp-content/uploads/2020/03/flahmob_roma-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-i-flash-mob-dai-balconi-per-non-sentirsi-soli/">Coronavirus: i flash mob dai balconi per non sentirsi soli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pillole-social-la-musica-ai-tempi-del-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="musica balconi" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Schermata-2020-03-12-alle-14.52.15-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pillole-social-la-musica-ai-tempi-del-coronavirus/">Pillole social: la musica ai tempi del Coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="influenza spagnola" data-src="https://laquilablog.it/wp-content/uploads/2020/03/07-influenza-01-02-superJumbo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/">Pandemia: il coronavirus non è l’influenza spagnola del 1918</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/pienone-alla-madonna-fore-critiche-sui-social-anche-dagli-stessi-trasgressori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pienone alla Madonna Fore, critiche sui social anche dagli stessi trasgressori" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-11.04.53-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/pienone-alla-madonna-fore-critiche-sui-social-anche-dagli-stessi-trasgressori/">Pienone alla Madonna Fore, critiche sui social anche dagli stessi trasgressori</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/abruzzo-nuova-bocciatura-per-legnini-il-m5s-ottiene-la-presidenza-della-vigilanza-e-il-pd-grida-allinciucio/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/abruzzo-nuova-bocciatura-per-legnini-il-m5s-ottiene-la-presidenza-della-vigilanza-e-il-pd-grida-allinciucio/">Abruzzo: Nuova bocciatura per Legnini: Il M5S ottiene la Presidenza della Vigilanza e il PD grida all’inciucio</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/trasporti-sindacati-durante-lemergenza-coronavirus-tua-pensa-a-consolidare-carriere/"><div class="thumbnail-container size-500 "><img width="259" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/12/autobustuatrapostounicoabruzzese-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/trasporti-sindacati-durante-lemergenza-coronavirus-tua-pensa-a-consolidare-carriere/">Trasporti: sindacati, &#8220;Durante l’emergenza Coronavirus Tua pensa a consolidare carriere&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/viaggi-gratuiti-sui-treni-per-le-forze-dellordine-la-regione-approva-delibera-di-giunta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Lorenzo-Sospiri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/viaggi-gratuiti-sui-treni-per-le-forze-dellordine-la-regione-approva-delibera-di-giunta/">Viaggi gratuiti sui treni per le forze dell&#8217;ordine: la Regione approva delibera di giunta</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-abruzzo-verso-la-sospensione-dei-ricoveri-programmati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Abruzzo verso la sospensione dei ricoveri programmati" data-src="https://laquilablog.it/wp-content/uploads/2020/03/nicolettaveri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-abruzzo-verso-la-sospensione-dei-ricoveri-programmati/">Coronavirus: Abruzzo verso la sospensione dei ricoveri programmati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-marsilio-labruzzo-e-una-sola-grande-squadra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zone economiche speciali, Marsilio lamenta ritardo del governo" data-src="https://laquilablog.it/wp-content/uploads/2020/03/marcomarsilio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-marsilio-labruzzo-e-una-sola-grande-squadra/">Coronavirus: Marsilio, “L’Abruzzo è una sola grande squadra”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-appello-di-marsilio-e-veri-lanciano-per-donazioni-di-dispositivi-di-protezione-individuale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Pd L&#8217;Aquila, &#8220;Necessarie unità e collaborazione tra istituzioni&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus111-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-appello-di-marsilio-e-veri-lanciano-per-donazioni-di-dispositivi-di-protezione-individuale/">Coronavirus: appello di Marsilio e Verì per donazioni di dispositivi di protezione individuale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-quagliarello-proposte-per-salvare-paziente-zero-in-economia-appello-dei-sindaci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Call center, interrogazione di Quagliariello per intervento urgente" data-src="https://laquilablog.it/wp-content/uploads/2020/03/gaetanoquagliariello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-quagliarello-proposte-per-salvare-paziente-zero-in-economia-appello-dei-sindaci/">Coronavirus, Quagliariello: “Proposte per salvare paziente zero in economia, appello dei sindaci”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-anci-abruzzo-scrive-a-decaro-autorizzare-zona-rossa-in-val-fino-a-penne-citta-santangelo-e-ortona/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, Anci Abruzzo scrive a Decaro: autorizzare zona rossa in Val Fino, a Penne, Città Sant’Angelo e Ortona" data-src="https://laquilablog.it/wp-content/uploads/2020/03/gianguidodalberto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-anci-abruzzo-scrive-a-decaro-autorizzare-zona-rossa-in-val-fino-a-penne-citta-santangelo-e-ortona/">Coronavirus, Anci Abruzzo scrive a Decaro: autorizzare zona rossa in Val Fino, a Penne, Città Sant’Angelo e Ortona</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-centauro-fermato-alle-capannelle-rischia-denuncia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, centauro fermato alle Capannelle rischia denuncia" data-src="https://laquilablog.it/wp-content/uploads/2020/03/capannell-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-centauro-fermato-alle-capannelle-rischia-denuncia/">Coronavirus, centauro fermato alle Capannelle rischia denuncia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/izs-caporale-quaresimale-lega-ruolo-essenziale-nella-lotta-al-coronavirus-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Pietro-Quaresimale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/izs-caporale-quaresimale-lega-ruolo-essenziale-nella-lotta-al-coronavirus-in-abruzzo/">Izs Caporale, Quaresimale (Lega): “Ruolo essenziale nella lotta al Coronavirus in Abruzzo”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, operativo l&#8217;ospedale del G8 all&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/">Coronavirus, Biondi in diretta dall&#8217;ospedale del G8</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-src="https://laquilablog.it/wp-content/uploads/2020/03/cane-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/">Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Prendi e porta a casa gioia&#8221;, l&#8217;iniziativa di una fiorista aquilana" data-src="https://laquilablog.it/wp-content/uploads/2020/03/fiorimamanonmama-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/">&#8220;Prendi e porta a casa gioia&#8221;, l&#8217;iniziativa di una fiorista aquilana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Abruzzo accoglie primi due contagiati da fuori regione. Verì: &#8220;Lavoriamo per 50 posti letto in più&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/">Coronavirus: in Abruzzo 12 nuovi casi, superati i 100 positivi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, al Pronto soccorso dell&#8217;Aquila -25% di accessi" data-src="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/">Coronavirus, Asl dell&#8217;Aquila attiva numero verde</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, in Abruzzo primi ricoverati in terapia intensiva" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirusterapiaintensitva-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/">Honda e Sevel prime a donare camici ai sanitari, in Abruzzo nessun nuovo contagio</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-di-benedetto-cassa-integrazione-anche-per-i-settori-esclusi-dallobbligo-di-chiusura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Americo-Di-Benedetto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-di-benedetto-cassa-integrazione-anche-per-i-settori-esclusi-dallobbligo-di-chiusura/">Coronavirus: Di Benedetto, &#8220;Cassa integrazione anche per i settori esclusi dall&#8217;obbligo di chiusura&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-santangelo-chiedo-interventi-urgenti-per-lospedale-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Roberto-Santangelo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-santangelo-chiedo-interventi-urgenti-per-lospedale-dellaquila/">Coronavirus: Santangelo, &#8220;Chiedo interventi urgenti per l&#8217;ospedale dell&#8217;Aquila&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-deramo-piu-decisione-e-piu-coraggio-no-a-mezze-misure/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Noi con Salvini L&#8217;Aquila: &#8220;Una mozione al sindaco per una relazione sulla Ricostruzione e dare una proroga per i manufatti&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2016/02/luigideramo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-deramo-piu-decisione-e-piu-coraggio-no-a-mezze-misure/">Coronavirus: D&#8217;Eramo, &#8220;Più decisione e più coraggio, no a mezze misure&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-lega-decreto-zona-rossa-figli-e-figliastri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Lega, &#8220;Decreto &#8216;zona rossa&#8217;, figli e figliastri&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/giuseppebellachioma-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-lega-decreto-zona-rossa-figli-e-figliastri/">Coronavirus: Lega, &#8220;Decreto &#8216;zona rossa&#8217;, figli e figliastri&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-pezzopane-molto-bene-il-decreto-su-cassa-integrazione-e-aiuti-alle-aziende/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Pezzopane, &#8220;Stiamo lavorando a misure straordinarie per famiglie e aziende&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/stefaniapezzopane111-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-pezzopane-molto-bene-il-decreto-su-cassa-integrazione-e-aiuti-alle-aziende/">Coronavirus: Pezzopane, &#8220;Molto bene il decreto su cassa integrazione e aiuti alle aziende&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-fioretti-a-marcozzi-riunioni-rinviate-dintesa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: Fioretti a Marcozzi, &#8220;Riunioni rinviate d&#8217;intesa&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/fioretti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-fioretti-a-marcozzi-riunioni-rinviate-dintesa/">Coronavirus: Fioretti a Marcozzi, &#8220;Riunioni rinviate d&#8217;intesa&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/premio-federico-caffe-rinviata-scadenza-per-consegna-elaborati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Premio Federico Caffè, rinviata scadenza per consegna elaborati" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Federico-Caffe-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/premio-federico-caffe-rinviata-scadenza-per-consegna-elaborati/">Premio Federico Caffè, rinviata scadenza per consegna elaborati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/alfonso-postiglione-la-memoria-nascosta-di-un-protagonista-della-lotta-allanalfabetismo-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alfonso Postiglione, la memoria nascosta di un protagonista della lotta all&#8217;analfabetismo in Abruzzo" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Alfonso-Postiglione-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/alfonso-postiglione-la-memoria-nascosta-di-un-protagonista-della-lotta-allanalfabetismo-in-abruzzo/">Alfonso Postiglione, la memoria nascosta di un protagonista della lotta all&#8217;analfabetismo in Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/al-teatro-nobelperlapace-di-san-demetrio-terra-di-rosa-su-rosa-balistreri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Al Teatro Nobelperlapace di San Demetrio &#8220;Terra di Rosa&#8221; su Rosa Balistreri" data-src="https://laquilablog.it/wp-content/uploads/2020/03/terra_di_rosa_w-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/al-teatro-nobelperlapace-di-san-demetrio-terra-di-rosa-su-rosa-balistreri/">Al Teatro Nobelperlapace di San Demetrio &#8220;Terra di Rosa&#8221; su Rosa Balistreri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/abruzzesi-a-bruxelles-donano-3-mila-euro-per-progetto-culturale-di-fontecchio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abruzzesi a Bruxelles donano 3 mila euro per progetto culturale di Fontecchio" data-src="https://laquilablog.it/wp-content/uploads/2020/03/fontecchio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/abruzzesi-a-bruxelles-donano-3-mila-euro-per-progetto-culturale-di-fontecchio/">Abruzzesi a Bruxelles donano 3 mila euro per progetto culturale di Fontecchio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sangiuliano-xi-jinping-luci-e-ombre-delluomo-piu-potente-della-terra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sangiuliano: Xi Jinping luci e ombre dell&#8217;uomo più potente della terra" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Sangiuliano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sangiuliano-xi-jinping-luci-e-ombre-delluomo-piu-potente-della-terra/">Sangiuliano: Xi Jinping luci e ombre dell&#8217;uomo più potente della terra</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda" data-src="https://laquilablog.it/wp-content/uploads/2020/03/portacastello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/">&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/letteratura-per-la-giornalista-monica-pelliccione-menzione-al-premio-kalos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Letteratura, per la giornalista Monica Pelliccione menzione al Premio Kalos" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Monica-Pelliccione-autrice-Storie-di-donne-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/letteratura-per-la-giornalista-monica-pelliccione-menzione-al-premio-kalos/">Letteratura, per la giornalista Monica Pelliccione menzione al Premio Kalos</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-massoneria-in-abruzzo-verso-il-duemila-e-oltre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="verso il duemila" data-src="https://laquilablog.it/wp-content/uploads/2020/02/ERSO-IL-DUEMILA_Massoneriajpg-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-massoneria-in-abruzzo-verso-il-duemila-e-oltre/">La Massoneria in Abruzzo verso il Duemila e oltre</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-cerimonia-dei-100-giorni-agli-esami-di-maturita-si-fara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cento giorni maturità" data-src="https://laquilablog.it/wp-content/uploads/2020/03/benedizione-penne-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-cerimonia-dei-100-giorni-agli-esami-di-maturita-si-fara/">La cerimonia dei 100 giorni agli esami di maturità si farà</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/di-bianche-spine-allaquila-istallazione-artistica-di-donatella-giagnacovo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Di bianche spine&#8221;, all&#8217;Aquila istallazione artistica di Donatella Giagnacovo" data-src="https://laquilablog.it/wp-content/uploads/2020/03/dibianchespine-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/di-bianche-spine-allaquila-istallazione-artistica-di-donatella-giagnacovo/">&#8220;Di bianche spine&#8221;, all&#8217;Aquila istallazione artistica di Donatella Giagnacovo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giancarlo-ciccozzi-opere-esposte-nel-cuore-della-grande-mela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giancarlo Ciccozzi, opere esposte nel cuore della &#8220;grande mela&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/CICCOZZI-46821576523776_n-min-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giancarlo-ciccozzi-opere-esposte-nel-cuore-della-grande-mela/">Giancarlo Ciccozzi, opere esposte nel cuore della &#8220;grande mela&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda" data-src="https://laquilablog.it/wp-content/uploads/2020/03/portacastello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/leoni-e-regine-storia-affascinante-delle-mura-al-munda/">&#8220;Leoni e regine, storia affascinante delle mura&#8221; al Munda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-tutto-quello-che-ce-da-sapere-in-un-incontro-alluniversita-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, tutto quello che c&#8217;è da sapere in un incontro all&#8217;Università dell&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/sede-del-Dipartimento-di-Scienze-Umane-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-tutto-quello-che-ce-da-sapere-in-un-incontro-alluniversita-dellaquila/">Coronavirus, tutto quello che c&#8217;è da sapere in un incontro all&#8217;Università dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/soundshine-winter-fest-nel-weekend-a-campo-felice-musica-sport-e-divertimento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Soundshine Winter Fest&#8221;, nel weekend a Campo Felice musica, sport e divertimento" data-src="https://laquilablog.it/wp-content/uploads/2020/03/snowfestcampofelice-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/soundshine-winter-fest-nel-weekend-a-campo-felice-musica-sport-e-divertimento/">&#8220;Soundshine Winter Fest&#8221;, nel weekend a Campo Felice musica, sport e divertimento</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/psicoterapia-ciclo-di-seminari-universita-dellaquila-scuola-atanor/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Psicoterapia, ciclo di seminari Università dell&#8217;Aquila-Scuola Atanor" data-src="https://laquilablog.it/wp-content/uploads/2020/03/angela-paris-atanor-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/psicoterapia-ciclo-di-seminari-universita-dellaquila-scuola-atanor/">Psicoterapia, ciclo di seminari Università dell&#8217;Aquila-Scuola Atanor</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/tante-le-iniziative-di-marzo-al-munda/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="mibact" data-src="https://laquilablog.it/wp-content/uploads/2017/12/munda-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/tante-le-iniziative-di-marzo-al-munda/">Tante le iniziative di marzo al Munda</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"  aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 2  Banner Top 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-2" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-33" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-2-slide-33-layer-0" 
 class="rs-layer"
 href="https://it-it.facebook.com/asmlaquila/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-02-ad_970x90-asm-laquila-min.jpg" data-no-retina> </a><!--  --><a
 id="slider-2-slide-33-layer-1" 
 class="rs-layer"
 href="htttp://www.facebook.com/asmlaquila/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-asm-min.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-4" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-2-slide-4-layer-0" 
 class="rs-layer"
 href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-02-ad_970x90-aterno-min.jpg" data-no-retina> </a><!--  --><a
 id="slider-2-slide-4-layer-1" 
 class="rs-layer"
 href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-aterno-min.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-32" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-2-slide-32-layer-0" 
 class="rs-layer"
 href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-02-ad_970x90-mondadori-min.jpg" data-no-retina> </a><!--  --><a
 id="slider-2-slide-32-layer-1" 
 class="rs-layer"
 href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mondadori-min.jpg" data-no-retina> </a><!--
--> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-2',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});
					var	revapi2,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-2").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-2");
						}else{
							revapi2 = tpj("#codice-2").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"970,970,970,300",
								gridheight:"90,90,90,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"90,90,90,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://laquilablog.it/attualita/">ATTUALITA'</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"></div><div class="jeg_meta_date"> <a href="https://laquilablog.it/cura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane/">14 Marzo 2020 @10:28</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://laquilablog.it/attualita/" rel="category tag">ATTUALITA'</a> </span></div><div class="jeg_meta_reading_time"> <span> 4 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus" ></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh" ></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus" ></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://laquilablog.it/wp-content/uploads/2020/03/cane.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.571%"><img width="700" height="375" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-src="https://laquilablog.it/wp-content/uploads/2020/03/cane-700x375.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow'  class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane&url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow'  class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="//wa.me/?text=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane%0Ahttps%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Whatsapp</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F&title=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F&media=https://laquilablog.it/wp-content/uploads/2020/03/cane.jpg&description=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F&text=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 10  Banner dopo foto articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-10_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-10" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-36" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-10-slide-36-layer-0" 
 class="rs-layer"
 href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-upim.jpg" data-no-retina> </a><!--  --><a
 id="slider-10-slide-36-layer-1" 
 class="rs-layer"
 href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-upim-2.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-39" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-10-slide-39-layer-0" 
 class="rs-layer"
 href="https://www.interas.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-assicurazione.jpg" data-no-retina> </a><!--  --><a
 id="slider-10-slide-39-layer-1" 
 class="rs-layer"
 href="https://www.interas.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-assicurazione.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-37" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-10-slide-37-layer-0" 
 class="rs-layer"
 href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-meridiana-min-1.jpg" data-no-retina> </a><!--  --><a
 id="slider-10-slide-37-layer-1" 
 class="rs-layer"
 href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-meridiana-2.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-12" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-10-slide-12-layer-0" 
 class="rs-layer"
 href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-studiodesignaq.jpg" data-no-retina> </a><!--  --><a
 id="slider-10-slide-12-layer-1" 
 class="rs-layer"
 href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studiodesignaq.jpg" data-no-retina> </a><!--
--> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-10',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});
					var	revapi10,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-10").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-10");
						}else{
							revapi10 = tpj("#codice-10").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"728,728,728,300",
								gridheight:"90,90,90,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"90,90,90,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p style="text-align: justify;">L&#8217;AQUILA &#8211; Questo è un periodo difficile e delicato per tutti i cittadini italiani, ci si trova a dover affrontare l’emergenza, le misure straordinarie che, inevitabilmente, stanno modificando le nostre abitudini e le incertezze che ci mettono di fronte a una serie quesiti a cui spesso non si è in grado di rispondere.</p><p style="text-align: justify;">Ed è per questo che la Lega nazionale difesa del cane (Lndc)–Animal protection si è messa a disposizione dei cittadini attivando una email dedicata &#8211; <em>emergenze@legadelcane.org</em> &#8211; per rispondere a qualsiasi informazione/chiarimenti/necessità.</p><p style="text-align: justify;">È bene sottolineare, ancora una volta, che gli animali non trasmettono il coronavirus. Anzi, con il loro amore incondizionato riescono a rendere le nostre giornate meno difficili. E per “animali” intendiamo anche i meno fortunati, quelli che vivono in strada o nei canili, ai quali noi di Lndc diamo quanto più possibile, ricevendo in cambio molto di più: affetto, gratitudine e amore immenso. Una cosa è certa, dagli animali c’è tanto da imparare!</p><p style="text-align: justify;">Di seguito un primo elenco di F.A.Q. selezionate tra le tante email alle quali Lncd sta rispondendo in queste ore, a cui potranno seguire integrazioni e aggiornamenti, in base allo sviluppo della situazione che stiamo vivendo.</p><p style="text-align: justify;"><strong>Il virus può essere trasmesso tra uomo e animali?</strong><br /> No, tutte le fonti scientifiche sono concordi nell’affermare che non c’è alcuna evidenza che faccia pensare che ci sia pericolo di contagio da parte dei nostri amici a 4 zampe. Anzi, i nostri animali potranno illuminare le nostre giornate con il loro amore incondizionato.</p><p style="text-align: justify;"><strong>Posso ancora portare a spasso il mio cane?</strong><br /> Sì, il Governo ha chiarito che la passeggiata rappresenta un evento necessario per il benessere animale, tra l’altro lo è anche per il nostro! Pertanto è permesso ma nei dintorni della propria abitazione e per il tempo necessario, rispettando sempre la distanza di almeno un metro dalle altre persone. QUI puoi consultare anche le regole per gli spostamenti.</p><p style="text-align: justify;"><strong>Posso portare il mio animale dal veterinario?</strong><br /> Sì, il Ministero della Salute ha specificato che gli spostamenti relativi alla cura degli animali da affezione rientrano negli ambiti dei motivi di salute, pertanto è possibile farlo portando con sé l’autodichiarazione richiesta dal DPCM specificando i motivi dello spostamento. Consigliamo, prima di partire, di contattare telefonicamente il veterinario per un confronto preventivo poiché la decisione dell’apertura degli ambulatori veterinari dei liberi professionisti è in capo al singolo titolare.</p><p style="text-align: justify;"><strong>Hai fissato un appuntamento con il veterinario per la vaccinazione del tuo animale. Bisogna farla o si può rinviare?</strong><br /> La FNOVI (Federazione Nazionale degli Ordini Veterinari Italiani), l’11 marzo scorso ha invitato a “limitare l&#8217;attività professionale alle situazioni di emergenza e improcrastinabilità rinviando vaccinazioni, visite di routine, diagnostica e chirurgia non urgenti.”</p><p style="text-align: justify;"><strong>I negozi di prodotti per animali rimarranno aperti?</strong><br /> Sì, la chiusura degli esercizi commerciali disposta dal DPCM prevede una serie di eccezioni (supermercati, edicole, poste, banche) tra cui anche i negozi di prodotti per animali. In alternativa, comunque, ci sono molti siti specializzati da cui è possibile ordinare online e ricevere i prodotti comodamente a casa, senza dover uscire.<br /> Inoltre, vogliamo ricordare che la circolazione delle merci e la loro produzione non ha subito alcuna limitazione. Dunque, non c’è il rischio di restare sprovvisti del cibo per i nostri animali. Tra l’altro sono aperte anche le farmacie e le parafarmacie dove si possono trovare prodotti per animali.</p><p style="text-align: justify;"><strong>Il mio animale ha bisogno di un farmaco e di cibo veterinario specifico, non lo trovo nel mio Comune. Posso acquistarlo fuori dal mio Comune? </strong><br /> Sì, ma bisogna sempre essere accompagnati dall’autodichiarazione. Per l’acquisto del cibo specifico vi consigliamo anche di farvi trasmettere dal vostro Vet una prescrizione e allegarla all&#8217;autocertificazione.</p><p style="text-align: justify;"><strong>Possono essere adottati gli animali nei canili/rifugi</strong><br /> Si, di fatto è possibile ma al fine di limitare lo spostamento degli umani e il contatto tra persone, purtroppo e per forza di cose, tante strutture &#8211; per un periodo fino a trenta giorni a partire dal 2 marzo così come stabilito dalla Circolare del Ministero della Salute &#8211; hanno dovuto sospendere questa importante attività. Comunque, se si vuole adottare un animale bisogna contattare il rifugio situato nel proprio Comune di residenza.</p><p style="text-align: justify;"><strong>Sono un volontario, posso continuare la mia opera di volontariato per gli animali? Anche fuori dal mio Comune? </strong><br /> Sì, Gli animali ospitati nelle strutture di ricovero continueranno normalmente a essere accuditi. Il Ministero della Salute ha chiarito che la gestione degli animali e la tutela del loro benessere sono attività non derogabili e pertanto devono continuare a essere esercitate. LNDC ha raccomandato alle proprie Sezioni la chiusura al pubblico dei rifugi per il periodo in cui sarà in vigore il DPCM, ma i volontari continueranno sempre e comunque ad assistere gli animali nel rispetto delle prescrizioni di sicurezza per la prevenzione del contagio da Coronavirus. Ricordiamo che occorre prima di tutto rispettare il principio della limitazione degli spostamenti, che devono essere effettuati solo se strettamente necessari e sempre accompagnati dall’autodichiarazione in cui si dichiara lo stato di necessità.</p><p style="text-align: justify;"><strong>È possibile continuare a portare da mangiare ai gatti di colonia o ai cani sul territorio?</strong><br /> Sì, il Ministero della Salute ha chiarito che l’accudimento e la cura dei gatti in stato di libertà è un’attività non derogabile per garantire il benessere degli animali. Per l’accudimento di animali che vivono fuori dal proprio comune bisogna munirsi di autodichiarazione. VI SEGNIALIAMO che alcune Prefetture richiedono la dichiarazione dell’Associazione di appartenenza o il modulo Asl di assegnazione diretta e nominativa della colonia felina.</p><p style="text-align: justify;"><strong>I cani vaganti e gli animali feriti si possono segnalare agli organi preposti per la cattura e/o il recupero? </strong><br /> Si, tali attività non possono essere interrotte poiché il soccorso o il recupero degli animali vaganti o feriti è una prestazione “indifferibile” come sottolineato nella nota del Ministero della Salute. Pertanto, in tale circostanza bisogna necessariamente segnalare il caso alla Polizia Municipale e alla ASL, sottolineando che il soccorso o il recupero degli animali non può essere interrotto poiché prestazione “indifferibile”.<br /> I servizi veterinari pubblici continuano a esercitare? <br /> Si, con le specifiche di cui alla Circolare del Ministero della Salute del 2 marzo scorso.</p><p style="text-align: justify;">Attenzione, ricorda che si tratta di una dichiarazione personale, compilata sotto la propria responsabilità, consci che dichiarazioni mendaci al pubblico ufficiale sono sanzionate in base all’articolo 495 del Codice penale.</p><p style="text-align: justify;">Per qualsiasi altra informazione, chiarimento o necessità, si può scrivere a <em>emergenze@legadelcane.org.</em></p><div class="jeg_post_tags"><span>Tag:</span> <a href="https://laquilablog.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://laquilablog.it/tag/lega-del-cane/" rel="tag">lega del cane</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane&url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="//wa.me/?text=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane%0Ahttps%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F&title=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F&media=https://laquilablog.it/wp-content/uploads/2020/03/cane.jpg&description=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F&text=Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 11  Banner dopo testo articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-11_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-11" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-13" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-11-slide-13-layer-0" 
 class="rs-layer"
 href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-de-simone.jpg" data-no-retina> </a><!--  --><a
 id="slider-11-slide-13-layer-1" 
 class="rs-layer"
 href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-de-simone-1.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-34" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-11-slide-34-layer-0" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-ziaca.jpg" data-no-retina> </a><!--  --><a
 id="slider-11-slide-34-layer-1" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca-2.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-35" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-11-slide-35-layer-0" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-costruzioni-iannini.jpg" data-no-retina> </a><!--  --><a
 id="slider-11-slide-35-layer-1" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini-1.jpg" data-no-retina> </a><!--
--> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-11',rl:[1240,1024,778,480],el:[90,768,960,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});
					var	revapi11,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-11").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-11");
						}else{
							revapi11 = tpj("#codice-11").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"728,728,728,300",
								gridheight:"90,90,90,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"90,768,960,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_140509_0_5e6ca56b80f54   " data-unique="jnews_module_140509_0_5e6ca56b80f54"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-140511 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-laquila-4 tag-pierluigi-biondi"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus, operativo l&#8217;ospedale del G8 all&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-350x250.jpeg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-350x250.jpeg 350w, https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-120x86.jpeg 120w, https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-750x536.jpeg 750w, https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-1140x815.jpeg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/">Coronavirus, Biondi in diretta dall&#8217;ospedale del G8</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/" ><i class="fa fa-clock-o"></i> 14 Marzo 2020 @10:31</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/" ><i class="fa fa-eye"></i> 1 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-140507 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-fiori tag-laquila-4"><div class="jeg_thumb"> <a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="&#8220;Prendi e porta a casa gioia&#8221;, l&#8217;iniziativa di una fiorista aquilana" data-src="https://laquilablog.it/wp-content/uploads/2020/03/fiorimamanonmama-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/fiorimamanonmama-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/fiorimamanonmama-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/fiorimamanonmama-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/">&#8220;Prendi e porta a casa gioia&#8221;, l&#8217;iniziativa di una fiorista aquilana</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/" ><i class="fa fa-clock-o"></i> 14 Marzo 2020 @09:29</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/prendi-e-porta-a-casa-gioia-liniziativa-di-una-fiorista-aquilana/" ><i class="fa fa-eye"></i> 222 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-140506 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abruzzo tag-coronavirus tag-top"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus: Abruzzo accoglie primi due contagiati da fuori regione. Verì: &#8220;Lavoriamo per 50 posti letto in più&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus-1-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus-1-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/coronavirus-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/">Coronavirus: in Abruzzo 12 nuovi casi, superati i 100 positivi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/" ><i class="fa fa-clock-o"></i> 14 Marzo 2020 @09:14</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-in-abruzzo-12-nuovi-casi-superati-i-100-positivi/" ><i class="fa fa-eye"></i> 98 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-140505 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abruzzo tag-asl tag-coronavirus tag-laquila-4"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus, al Pronto soccorso dell&#8217;Aquila -25% di accessi" data-src="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-2-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-2-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-2-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-2-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/">Coronavirus, Asl dell&#8217;Aquila attiva numero verde</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/" ><i class="fa fa-clock-o"></i> 14 Marzo 2020 @08:57</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-asl-dellaquila-attiva-numero-verde/" ><i class="fa fa-eye"></i> 485 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-140504 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abruzzo tag-coronavirus tag-honda tag-sevel"><div class="jeg_thumb"> <a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus, in Abruzzo primi ricoverati in terapia intensiva" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirusterapiaintensitva-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/coronavirusterapiaintensitva-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/coronavirusterapiaintensitva-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/">Honda e Sevel prime a donare camici ai sanitari, in Abruzzo nessun nuovo contagio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/" ><i class="fa fa-clock-o"></i> 14 Marzo 2020 @08:54</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/honda-e-sevel-prime-a-donare-camici-ai-sanitari-in-abruzzo-nessun-nuovo-contagio/" ><i class="fa fa-eye"></i> 6 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-140498 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abruzzo tag-coronavirus tag-donatori tag-evidenza tag-sangue"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-misure-di-sicurezza-per-i-donatori-di-sangue/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus, misure di sicurezza per i donatori di sangue" data-src="https://laquilablog.it/wp-content/uploads/2020/03/donazionesangue-1-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/donazionesangue-1-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/donazionesangue-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-misure-di-sicurezza-per-i-donatori-di-sangue/">Coronavirus, misure di sicurezza per i donatori di sangue</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-misure-di-sicurezza-per-i-donatori-di-sangue/" ><i class="fa fa-clock-o"></i> 14 Marzo 2020 @08:50</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-misure-di-sicurezza-per-i-donatori-di-sangue/" ><i class="fa fa-eye"></i> 7 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_140509_0_5e6ca56b80f54 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":140509,"include_category":"","exclude_category":"","include_author":"","include_tag":"29145,7641","exclude_tag":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Coronavirus, operativo l&#8217;ospedale del G8 all&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-75x75.jpeg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-75x75.jpeg 75w, https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-13.35.28-150x150.jpeg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://laquilablog.it/coronavirus-biondi-in-diretta-dallospedale-del-g8/"> Coronavirus, Biondi in diretta dall'ospedale del G8 </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e6ca56b8793c"><h3 class="jeg_block_title"><span>Emergenza Coronavirus</span></h3></div><div class="textwidget custom-html-widget"><iframe width="100%" height="345" src="https://www.youtube.com/embed/_iw_Fup4R-k?autoplay=0&rel=0&mute=1&playlist=_iw_Fup4R-k" frameborder="0" allow="accelerometer; autoplay; loop; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e6ca56b87b3e"><h3 class="jeg_block_title"><span>Guarda la Diretta</span></h3></div><div class="textwidget custom-html-widget"><iframe width="100%" height="345" src="https://www.youtube.com/embed/qN7aQt7EL-s?autoplay=0&rel=0&mute=1&playlist=qN7aQt7EL-s" frameborder="0" allow="accelerometer; autoplay; loop; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="widget widget_text" id="text-153"><div class="textwidget"> <!-- START Cod. 7  Banner Sidebar 300x600 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-7_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-7" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-9" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-7-slide-9-layer-0" 
 class="rs-layer"
 href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:5;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x600-de-simone-1.jpg" data-no-retina> </a><!--  --><a
 id="slider-7-slide-9-layer-6" 
 class="rs-layer"
 href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:6;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-de-simone.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-24" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-7-slide-24-layer-0" 
 class="rs-layer"
 href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x600-meridiana.jpg" data-no-retina> </a><!--  --><a
 id="slider-7-slide-24-layer-8" 
 class="rs-layer"
 href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-meridiana-1.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-22" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-7-slide-22-layer-0" 
 class="rs-layer"
 href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x600-upim.jpg" data-no-retina> </a><!--  --><a
 id="slider-7-slide-22-layer-7" 
 class="rs-layer"
 href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-upim-1.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-26" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-7-slide-26-layer-0" 
 class="rs-layer"
 href="http://www.edilfrair.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x600-2.jpg" data-no-retina> </a><!--  --><a
 id="slider-7-slide-26-layer-9" 
 class="rs-layer"
 href="http://www.edilfrair.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-edilfair-1.jpg" data-no-retina> </a><!--
--> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-7',rl:[1240,1024,778,480],el:[600,768,150,150],gw:[300,300,300,300],gh:[600,600,150,150],layout:'fullwidth',mh:"0"});
					var	revapi7,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-7").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-7");
						}else{
							revapi7 = tpj("#codice-7").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"300,300,300,300",
								gridheight:"600,600,150,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"600,768,150,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e6ca56b8cb1b"><h3 class="jeg_block_title"><span>Meteo L&#8217;Aquila</span></h3></div><div class="textwidget custom-html-widget"><a class="weatherwidget-io" href="https://forecast7.com/it/42d3513d40/laquila/" data-label_1="L'AQUILA" data-label_2="METEO" data-theme="pure" >L'AQUILA METEO</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');</script></div></div><div class="widget EvcalWidget_SC" id="evcalwidget_sc-2"><div id='evcal_widget' class='evo_widget'><!-- EventON Calendar --><div id='evcal_calendar_792' class='ajde_evcal_calendar  evoDV ajax_loading_cal' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-search'></span><span class='evo-gototoday-btn' style='display:none' data-mo='3' data-yr='2020' data-dy=''>Mese corrente</span></div><div class='evo_cal_above_content'><div class='evo_search_bar evo_hidden'><div class='evo_search_bar_in' > <input type="text" placeholder='Cerca Eventi' data-role="none"/> <a class="evosr_search_btn"><i class="fa fa-search"></i></a></div></div></div><p id='evcal_cur' class='evo_month_title'> marzo 2020</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div class='evo_ajax_load_events'><span></span><span></span><span></span></div><!-- Events List --><div id='evcal_list' class='eventon_events_list '><div class='clear'></div></div><div class='clear'></div><div id='evcal_footer' class='evo_bottom' style='display:none'><div class='evo_cal_data'  data-sc='{"_cal_evo_rtl":"no","accord":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"daily","day_incre":0,"dv_view_style":"def","etc_override":"no","evc_open":"no","event_count":0,"event_location":"all","event_order":"ASC","event_organizer":"all","event_past_future":"all","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","eventtop_style":0,"exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_day":14,"fixed_month":"3","fixed_year":"2020","focus_end_date_range":"1585699199","focus_start_date_range":"1583020800","ft_event_priority":"no","header_title":"","hide_arrows":"no","hide_date_box":"no","hide_empty_months":"no","hide_end_time":"no","hide_ft":"no","hide_month_headers":"no","hide_mult_occur":"no","hide_past":"no","hide_past_by":"ee","hide_so":"no","hide_sort_options":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","mapformat":"roadmap","mapiconurl":"","maps_load":"no","mapscroll":true,"mapzoom":"18","members_only":"no","ml_priority":"no","mo1st":"","month_incre":0,"number_of_months":"1","only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"no","show_et_ft_img":"no","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"","show_repeats":"no","show_upcoming":0,"show_year":"no","sort_by":"sort_date","tile_bg":0,"tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"3","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","_cver":"2.8.5"}' data-od='{"lang_no_events":"Nessun evento"}'></div><div class='evo_cal_events' data-events=''></div></div></div><!-- EventON End --></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_140509_1_5e6ca56b8da28  normal " data-unique="jnews_module_140509_1_5e6ca56b8da28"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-140495 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-diocesi tag-laquilablog tag-laquila-4 tag-madonna tag-medium tag-messa tag-petrocchi tag-salus-populi tag-streaming"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="messa" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Chiesa-3.0-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/Chiesa-3.0-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/Chiesa-3.0-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/Chiesa-3.0-750x533.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/">Una chiesa 3.0. Ecco la sfida al tempo del coronavirus</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/" ><i class="fa fa-clock-o"></i> 13 Marzo 2020 @18:38</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/una-chiesa-3-0-ecco-la-sfida-al-tempo-del-coronavirus/" ><i class="fa fa-eye"></i> 245 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_140509_1_5e6ca56b8da28 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_140509_1_5e6ca56b8da28 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","wpfcnot":"on","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_140509_2_5e6ca56b8f678  normal " data-unique="jnews_module_140509_2_5e6ca56b8f678"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/raccontando/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/raccontando/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-140252 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando tag-coronavirus tag-italia-2 tag-oms tag-pandemia tag-teodor-ghebreyesus-nfluenza-spagnola-1918"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="influenza spagnola" data-src="https://laquilablog.it/wp-content/uploads/2020/03/07-influenza-01-02-superJumbo-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/07-influenza-01-02-superJumbo-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/07-influenza-01-02-superJumbo-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/07-influenza-01-02-superJumbo-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/03/07-influenza-01-02-superJumbo-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/">Pandemia: il coronavirus non è l’influenza spagnola del 1918</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/" ><i class="fa fa-clock-o"></i> 12 Marzo 2020 @12:27</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/pandemia-il-coronavirus-non-e-linfluenza-spagnola-del-1918/" ><i class="fa fa-eye"></i> 169 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_140509_2_5e6ca56b8f678 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_140509_3_5e6ca56b90c58  normal " data-unique="jnews_module_140509_3_5e6ca56b90c58"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/pillole-social/'><span>PILLOLE SOCIAL</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/pillole-social/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/pillole-social/" data-type='category' data-id='34652'>Pillole social (di tutto di più)</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-140461 post type-post status-publish format-standard has-post-thumbnail hentry category-pillole-social tag-coronavirus tag-facebook tag-social tag-twitter"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-social-best-quaranten/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="pillole social laquilablog" data-src="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-18.01.34-1-e1584124239623-350x250.jpeg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-18.01.34-1-e1584124239623-350x250.jpeg 350w, https://laquilablog.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-13-at-18.01.34-1-e1584124239623-120x86.jpeg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-social-best-quaranten/">Coronavirus: Social Best QuaranTEN</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-social-best-quaranten/" ><i class="fa fa-clock-o"></i> 13 Marzo 2020 @19:27</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-social-best-quaranten/" ><i class="fa fa-eye"></i> 32 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_140509_3_5e6ca56b90c58 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_140509_3_5e6ca56b90c58 = {"header_icon":"","first_title":"PILLOLE SOCIAL","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/pillole-social\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"34652","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"34652","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_text" id="text-159"><div class="textwidget"> <!-- START Cod. 12  Banner Sidebar 300x300 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-12_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-12" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-42" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-22-slide-42-layer-0" 
 class="rs-layer"
 href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design-2.jpg" data-no-retina> </a><!--  --><a
 id="slider-22-slide-42-layer-1" 
 class="rs-layer"
 href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design-2.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-43" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-22-slide-43-layer-0" 
 class="rs-layer"
 href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design.jpg" data-no-retina> </a><!--  --><a
 id="slider-22-slide-43-layer-1" 
 class="rs-layer"
 href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design.jpg" data-no-retina> </a><!--
--> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-12',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});
					var	revapi22,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-12").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-12");
						}else{
							revapi22 = tpj("#codice-12").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"300,300,300,300",
								gridheight:"300,300,150,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"300,768,960,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-155"><div class="textwidget"> <!-- START Cod. 9  Banner Sidebar 300x300 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-9_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-9" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-11" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><rs-layer
 id="slider-9-slide-11-layer-0" 
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-centro-melograno.jpg" data-no-retina> </rs-layer><!--  --><rs-layer
 id="slider-9-slide-11-layer-2" 
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-melograno.jpg" data-no-retina> </rs-layer><!--
--> </rs-slide> </rs-slides> <rs-static-layers><!--
 --></rs-static-layers> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-9',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});
					var	revapi9,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-9").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-9");
						}else{
							revapi9 = tpj("#codice-9").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"300,300,300,300",
								gridheight:"300,300,150,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"300,768,960,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-157"><div class="textwidget"> <!-- START Cod. 8  Banner Sidebar 300x300 Homepage REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-8_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-8" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-10" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><rs-layer
 id="slider-8-slide-10-layer-0" 
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"
 data-vbility="t,t,f,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-galileo.jpg" data-no-retina> </rs-layer><!--  --><rs-layer
 id="slider-8-slide-10-layer-1" 
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,t,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-galileoi.jpg" data-no-retina> </rs-layer><!--
--> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-8',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});
					var	revapi8,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-8").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-8");
						}else{
							revapi8 = tpj("#codice-8").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"300,300,300,300",
								gridheight:"300,300,150,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"300,768,960,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 5  Banner Bottom Footer 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-5_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-5" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-7" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-5-slide-7-layer-0" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-ziaca-1.jpg" data-no-retina> </a><!--  --><a
 id="slider-5-slide-7-layer-1" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-28" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-5-slide-28-layer-0" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-iannini.jpg" data-no-retina> </a><!--  --><a
 id="slider-5-slide-28-layer-1" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini.jpg" data-no-retina> </a><!--
--> </rs-slide> <rs-slide data-key="rs-29" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina> <!--
 --><a
 id="slider-5-slide-29-layer-0" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:c;y:m;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"
 data-vbility="t,t,t,f"
 data-frame_999="o:0;st:w;"
 style="z-index:8;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-gruppo-iannini-1.jpg" data-no-retina> </a><!--  --><a
 id="slider-5-slide-29-layer-1" 
 class="rs-layer"
 href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"
 data-type="image"
 data-rsp_ch="on"
 data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"
 data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"
 data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"
 data-vbility="f,f,f,t"
 data-frame_999="o:0;st:w;"
 style="z-index:9;font-family:Roboto;"
 ><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-gruppo-iannini.jpg" data-no-retina> </a><!--
--> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-5',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});
					var	revapi5,
						tpj;
					jQuery(function() {
						tpj = jQuery;
						if(tpj("#codice-5").revolution == undefined){
							revslider_showDoubleJqueryError("#codice-5");
						}else{
							revapi5 = tpj("#codice-5").show().revolution({
								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",
								duration:"2000ms",
								visibilityLevels:"1240,1024,778,480",
								gridwidth:"970,970,970,300",
								gridheight:"90,90,90,150",
								minHeight:"",
								lazyType:"smart",
								spinner:"spinner0",
								editorheight:"90,90,90,150",
								responsiveLevels:"1240,1024,778,480",
								disableProgressBar:"on",
								navigation: {
									onHoverStop:false
								},
								fallbacks: {
									allowHTML5AutoPlayOnAndroid:true
								},
							});
						}
						
					});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-140509 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"><div class='jeg_instagram_feed clearfix'><h3 class='jeg_instagram_heading'> <a href='//www.instagram.com/laquilablog.it' target='_blank'> <i class='fa fa-instagram'></i> laquilablog.it </a></h3><ul class='instagram-pics instagram-size-large col8 like'><li> <a href='//instagram.com/p/B9oTW6nhWAF/' target='_blank'> <i class='fa fa-heart'>11</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='La spesa ai tempi del  coronavirus   laquila  coronavirusitalianews  alimentari  foodporn  foodphotography  conad' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89271565_202735217497406_1999087939277192334_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=102&_nc_ohc=Qb0x5RXX084AX97UrqZ&oh=b495fede7df03963a7de955febf9370d&oe=5EA5CB4F' title='La spesa ai tempi del  coronavirus   laquila  coronavirusitalianews  alimentari  foodporn  foodphotography  conad'></div> </a></li><li> <a href='//instagram.com/p/B9g2Gzdhay3/' target='_blank'> <i class='fa fa-heart'>39</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Cerchiamo la luce  sempre   laquila  ig laquila  centrostorico  portoniantichi  antique  doorsofinstagram' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87735793_1042112589507088_3854067889130500654_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=raewPuL4KB8AX-0yyC7&oh=b8589c29ff9111473fa309c268a1705b&oe=5E933FE3' title='Cerchiamo la luce  sempre   laquila  ig laquila  centrostorico  portoniantichi  antique  doorsofinstagram'></div> </a></li><li> <a href='//instagram.com/p/B9ZxuthBmWU/' target='_blank'> <i class='fa fa-heart'>10</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt=' quaresima  messa  coronavirus  Segui la messa domenicale in streaming sul nostro canale Youtube https   www youtube com channel UC Lm1-6MWHDMcEXpJp-wUGw   santamariadelsuffragio  laquila  animesante' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89094632_2571267509778886_7154828325752610638_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=Zw3h6g5q3CwAX-5fKhf&oh=7b6902632e842677b4454d7037a52193&oe=5E9B70E9' title=' quaresima  messa  coronavirus  Segui la messa domenicale in streaming sul nostro canale Youtube https   www youtube com channel UC Lm1-6MWHDMcEXpJp-wUGw   santamariadelsuffragio  laquila  animesante'></div> </a></li><li> <a href='//instagram.com/p/B9XOXs3hGTO/' target='_blank'> <i class='fa fa-heart'>17</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Diretta streaming su www laquilablog it e www abruzzoweb it la messa domenicale dalla Chiesa di Santa Maria del Suffragio alle 17 30 con i Vespri capitolari cantati e alle 18 00 per tutto il periodo della quaresima    quaresima2020  santamariadelsuffragio  messa  diocesi  streaminglive  laquilablog  laquila  laquilacentrostorico  larinascita' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87634462_3055006594543945_7363658617608000170_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=rVm-v1OEmskAX-OQAr6&oh=23c95bafdfe09746ee72babedd8ab787&oe=5EA7243B' title='Diretta streaming su www laquilablog it e www abruzzoweb it la messa domenicale dalla Chiesa di Santa Maria del Suffragio alle 17 30 con i Vespri capitolari cantati e alle 18 00 per tutto il periodo della quaresima    quaresima2020  santamariadelsuffragio  messa  diocesi  streaminglive  laquilablog  laquila  laquilacentrostorico  larinascita'></div> </a></li><li> <a href='//instagram.com/p/B9WV8ETqvA6/' target='_blank'> <i class='fa fa-heart'>6</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt=' terremoto riparte la ricerca di  giuliani   terremoti  earthquake  ricerca  radon  previsione  laquila' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88228387_244623089885744_6971207229052908882_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=qsDzwS5oydoAX-SSk9p&oh=d0c6fd9ab402dd5ade77ee4641f1f16b&oe=5E6D85F7' title=' terremoto riparte la ricerca di  giuliani   terremoti  earthquake  ricerca  radon  previsione  laquila'></div> </a></li><li> <a href='//instagram.com/p/B9Uh5v8Cb1L/' target='_blank'> <i class='fa fa-heart'>11</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Intervista a Pierpaolo Pietrucci  Subentro in Consiglio regionale   abruzzo  consiglio  politica' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88183161_2647182985511026_4394235733522757182_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=jI03ZVuLllYAX_m0pag&oh=8c505bccd33d07b9d5c75ffcb5362f9f&oe=5E6DC5ED' title='Intervista a Pierpaolo Pietrucci  Subentro in Consiglio regionale   abruzzo  consiglio  politica'></div> </a></li><li> <a href='//instagram.com/p/B9RlQQ_C_c9/' target='_blank'> <i class='fa fa-heart'>14</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Sangiuliano  Xi Jinping luci e ombre dell   uomo pi   potente della terra   tg2  gennarosangiuliano  salvatore santangelo 76  geopolitics   putin  xijinping  mao  china' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88992894_2559648300957054_5669339182085913942_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=106&_nc_ohc=FK4e4MJAlHEAX_wuniZ&oh=4d6cf4a6609f39329725c34612da093d&oe=5E6D78A8' title='Sangiuliano  Xi Jinping luci e ombre dell   uomo pi   potente della terra   tg2  gennarosangiuliano  salvatore santangelo 76  geopolitics   putin  xijinping  mao  china'></div> </a></li><li> <a href='//instagram.com/p/B9PHVnvhSfi/' target='_blank'> <i class='fa fa-heart'>19</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Leoni e regine  storia affascinante delle mura al  Munda   laquila  mura  storia  museo  muracittadine' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88149476_536676140302869_8959813074224535575_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=lNz0i7PBF6YAX-y93O5&oh=17cbb563deee89603ed4b51fe63129a0&oe=5EA3F8CD' title='Leoni e regine  storia affascinante delle mura al  Munda   laquila  mura  storia  museo  muracittadine'></div> </a></li></ul></div></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a></div></div><div class="jeg_footer_primary clearfix"> <!-- Footer Widget: Column 1 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 2 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 3 --><div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138974"><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138975"><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138979"><a href="https://laquilablog.it/editoriali/">EDITORIALI</a></li><li id="menu-item-138980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138980"><a href="https://laquilablog.it/cronaca/">CRONACA</a></li><li id="menu-item-138981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138981"><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138987"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type="text/javascript" alt='evo_map_styles'>/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" data-image-url="" data-title="Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fcura-degli-animali-ai-tempi-del-coronavirus-faq-con-risposte-della-lega-del-cane%2F" data-image-url="" data-title="Cura+degli+animali+ai+tempi+del+Coronavirus%2C+Faq+con+risposte+della+Lega+del+cane" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript">if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}</script> <div class='evo_lightboxes' style='display:none'><div class='evo_lightbox eventcard eventon_events_list' id='' ><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><div id='evo_global_data' data-d='{"calendars":["EVODV"]}'></div><link rel='stylesheet' id='jetpack_css-css'  href='https://laquilablog.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='evcal_cal_default-css'  href='//laquilablog.it/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='evo_font_icons-css'  href='//laquilablog.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//laquilablog.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/hoverIntent.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"140509","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"laquilablog.it"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventON/assets/js/eventon_functions.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/eventON/assets/js/lib/handlebars.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/eventON/assets/js/lib/moment.min.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/laquilablog.it\/wp-admin\/admin-ajax.php","postnonce":"eb7006fcc0"};
/* ]]> */</script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventON/assets/js/eventon_script.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap_blank.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps_none.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventon-daily-view/assets/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='//laquilablog.it/wp-content/plugins/eventon-daily-view/assets/dv_script.js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Cura degli animali ai tempi del Coronavirus, Faq con risposte della Lega del cane","published":"2020-03-14 10:28:21","updated":"2020-03-14 09:28:21"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/laquilablog.it\/attualita\/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/laquilablog.it\/attualita\/","name":"ATTUALITA'"}}]}</script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'101370090',post:'140509',tz:'1',srv:'laquilablog.it'} ]);
	_stq.push([ 'clickTrackerInit', '101370090', '140509' ]);</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28990943-1');</script> </body></html>