<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <!--<meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes">--><meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="http://gmpg.org/xfn/11" /> <!--<link rel="pingback" href="https://laquilablog.it/xmlrpc.php" />--><meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><title>Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi | L&#039;Aquila Blog</title><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com' ><link rel='preconnect' href='//youtube.com' ><link rel='preconnect' href='//www.google-analytics.com' ><link rel='preconnect' href='//code.jquery.com' ><link rel='preconnect' href='//pixel.wp.com' ><link rel='preconnect' href='//stats.wp.com' ><link rel='preconnect' href='//laquilablog.it' ><link rel='preconnect' href='//weatherwidget.io' ><link rel='preconnect' href='//i.ytimg.com' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js' > <script type="text/javascript">var jnews_ajax_url = 'https://laquilablog.it/?ajax-request=jnews'</script> <meta name="description" content="PESCARA – Da lunedì tutti i medici di medicina generale e i pediatri di libera scelta potranno visionare direttamente i referti dei tamponi per il Covid 19 accedendo al Portale del Medico, senza attendere dunque l’invio degli stessi da parte delle Asl.Lo annuncia l’assessore alla Salute, Nicoletta Verì, specificando che il nuovo servizio permetterà di conoscere l’esito del test in tempo reale, nello stesso momento in cui il referto sarà caricato nel sistema informatico dal laboratorio che ha processato il campione."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi | L&#039;Aquila Blog" /><meta property="og:description" content="PESCARA – Da lunedì tutti i medici di medicina generale e i pediatri di libera scelta potranno visionare direttamente i referti dei tamponi per il Covid 19 accedendo al Portale del Medico, senza attendere dunque l’invio degli stessi da parte delle Asl.Lo annuncia l’assessore alla Salute, Nicoletta Verì, specificando che il nuovo servizio permetterà di conoscere l’esito del test in tempo reale, nello stesso momento in cui il referto sarà caricato nel sistema informatico dal laboratorio che ha processato il campione." /><meta property="og:url" content="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="covid" /><meta property="article:tag" content="medici di famiglia" /><meta property="article:tag" content="Nicoletta Veri" /><meta property="article:tag" content="tamponi" /><meta property="article:section" content="ATTUALITA&#039;" /><meta property="article:published_time" content="2020-05-23T10:19:11+00:00" /><meta property="og:image" content="https://laquilablog.it/wp-content/uploads/2020/05/tamponi.jpg" /><meta property="og:image:secure_url" content="https://laquilablog.it/wp-content/uploads/2020/05/tamponi.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="562" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="PESCARA – Da lunedì tutti i medici di medicina generale e i pediatri di libera scelta potranno visionare direttamente i referti dei tamponi per il Covid 19 accedendo al Portale del Medico, senza attendere dunque l’invio degli stessi da parte delle Asl.Lo annuncia l’assessore alla Salute, Nicoletta Verì, specificando che il nuovo servizio permetterà di conoscere l’esito del test in tempo reale, nello stesso momento in cui il referto sarà caricato nel sistema informatico dal laboratorio che ha processato il campione." /><meta name="twitter:title" content="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi | L&#039;Aquila Blog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:image" content="https://laquilablog.it/wp-content/uploads/2020/05/tamponi.jpg" /><meta name="twitter:creator" content="@laquilablog" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/company/laquilablog/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://laquilablog.it/#logo","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo.png","width":1828,"height":1828,"caption":"L'Aquila Blog"},"image":{"@id":"https://laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://laquilablog.it/#website","url":"https://laquilablog.it/","name":"L&#039;Aquila Blog","inLanguage":"it-IT","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://laquilablog.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/#primaryimage","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/05/tamponi.jpg","width":1000,"height":562},{"@type":"WebPage","@id":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/#webpage","url":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/","name":"Coronavirus: da luned\u00ec i medici di famiglia accederanno direttamente ai referti dei tamponi | L&#039;Aquila Blog","isPartOf":{"@id":"https://laquilablog.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/#primaryimage"},"datePublished":"2020-05-23T10:19:11+00:00","dateModified":"2020-05-23T10:19:11+00:00","description":"PESCARA \u2013 Da luned\u00ec tutti i medici di medicina generale e i pediatri di libera scelta potranno visionare direttamente i referti dei tamponi per il Covid 19 accedendo al Portale del Medico, senza attendere dunque l\u2019invio degli stessi da parte delle Asl.Lo annuncia l\u2019assessore alla Salute, Nicoletta Ver\u00ec, specificando che il nuovo servizio permetter\u00e0 di conoscere l\u2019esito del test in tempo reale, nello stesso momento in cui il referto sar\u00e0 caricato nel sistema informatico dal laboratorio che ha processato il campione."},{"@type":"NewsArticle","@id":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/#article","isPartOf":{"@id":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/#webpage"},"author":{"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57"},"headline":"Coronavirus: da luned\u00ec i medici di famiglia accederanno direttamente ai referti dei tamponi","datePublished":"2020-05-23T10:19:11+00:00","dateModified":"2020-05-23T10:19:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/#webpage"},"publisher":{"@id":"https://laquilablog.it/#organization"},"image":{"@id":"https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/#primaryimage"},"keywords":"coronavirus,covid,medici di famiglia,Nicoletta Veri,tamponi","articleSection":"ATTUALITA'","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://laquilablog.it/#organization"}},{"@type":["Person"],"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57","name":"Redazione","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://laquilablog.it/comments/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://laquilablog.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-53d4d43e957d69d44c8f2ec9d6e2fb55.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}#rs-demo-id {}</style><link rel='stylesheet' id='jnews-select-share-css'  href='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script> <link rel='https://api.w.org/' href='https://laquilablog.it/wp-json/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="alternate" type="application/json+oembed" href="https://laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }</style><link rel="stylesheet" href="https://laquilablog.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" /><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/laquilablog.it\/#organization","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/company\/laquilablog\/","https:\/\/www.instagram.com\/laquilablog.it\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/laquilablog.it\/#website","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-32x32.png" sizes="32x32" /><link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-180x180.png" /><meta name="msapplication-TileImage" content="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script> <style type="text/css" id="wp-custom-css">.jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
    display: none!important;
	opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
    display: block!important;
}
	.jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
		line-height:1.1;
	}
	.jeg_pl_lg_box .jeg_post_title {
    font-size: 16px;
    line-height: 1.1;
}
	.jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
    display: block!important;
}
	.jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
    font-size: 16px;
    line-height: 20px;
}
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--<script type="text/javascript">jQuery(document).ready(function(e){e("a").on("click",function(){this.href.lastIndexOf("#")>=0||this.href.indexOf("javascript")>=0||e(this).attr("href").indexOf(".jpg")>0||e(this).attr("href").indexOf(".png")>0||e(this).attr("href").indexOf("twitter.com")>0||e(this).attr("href").indexOf("facebook.com")>0||e(this).attr("href").indexOf("wa.me")>0||e(this).attr("href").indexOf("pinterest.com")>0||e(this).attr("href").indexOf("pinterest.it")>0||e(this).attr("href").indexOf("telegram.me")>0||e(this).attr("href").indexOf("linkedin.com")>0||e(this).attr("href").indexOf("googleapis.com")>0||e(this).attr("href").indexOf("mailto:")>0||"_blank"==e(this).attr("target")||(e('<div class="centered"><div class="spinner"></div></div>').prependTo(document.body),e(".centered").on("scroll touchmove mousewheel",function(e){return e.preventDefault(),e.stopPropagation(),!1}))}),e("a.rs-layer").attr("rel","noopener nofollow sponsored"),e(".spinner").fadeOut(),e(".centered").delay(50).fadeOut(100),e("body").delay(50).css({overflow:"visible"})});</script> <style type="text/css">.centered{width:100vw;height:100vh;position:fixed;background-color:rgba(255,255,255,.97);z-index:9999}.jnews-dark-mode .centered{width:100vw;height:100vh;position:fixed;background-color:rgba(0,0,0,.97)!important;z-index:9999}.spinner{width:80px;height:80px;border:2px solid #f3f3f3;border-top:3px solid #017295;border-radius:100%;position:fixed;top:0;bottom:0;left:0;right:0;margin:auto;z-index:9999;animation:spin 1s infinite linear}@keyframes spin{from{transform:rotate(0)}to{transform:rotate(360deg)}}</style>--> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Work Sans'), local('WorkSans-Regular'), url(https://fonts.gstatic.com/s/worksans/v5/QGYsz_wNahGAdqQ43Rh_fKDs.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Work Sans SemiBold'), local('WorkSans-SemiBold'), url(https://fonts.gstatic.com/s/worksans/v5/QGYpz_wNahGAdqQ43Rh3o4T8mNhI.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-146385 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <!--<div class="centered"><div class="spinner"></div></div>--><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://laquilablog.it/collabora-con-noi/">Collabora con noi</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 15:21 - sabato 23 Maggio 2020</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <!-- Button --><div class="jeg_nav_item jeg_button_1"> <a href="https://laquilablog.it/contatti/"
 class="btn default "
 target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://laquilablog.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <!-- Button --><div class="jeg_nav_item jeg_button_2"> <a href="https://laquilablog.it/archivio-rubriche/"
 class="btn default "
 target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="34901" class=""><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/prorogata-fino-al-15-giugno-la-validita-del-durc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, l&#8217;Inps attiva call center provinciali" data-src="https://laquilablog.it/wp-content/uploads/2020/03/inps-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/prorogata-fino-al-15-giugno-la-validita-del-durc/">Prorogata fino al 15 giugno la validità del Durc</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Ascensione di Gesù, in diretta streaming dalla Chiesa del Suffragio" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Festa-dellascensione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/">L’Ascensione di Gesù, in diretta streaming dalla Chiesa del Suffragio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/anche-allaquila-la-festa-di-s-rita-da-cascia-nella-parrocchia-a-lei-dedicata-a-via-strinella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anche all’Aquila, la festa di S. Rita da Cascia nella parrocchia a lei dedicata a Via Strinella" data-src="https://laquilablog.it/wp-content/uploads/2020/05/d7e5573a-c6de-4b84-82f1-ffa8d8290a66-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/anche-allaquila-la-festa-di-s-rita-da-cascia-nella-parrocchia-a-lei-dedicata-a-via-strinella/">Anche all’Aquila, la festa di S. Rita da Cascia nella parrocchia a lei dedicata a Via Strinella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/avanti-cuocolo-alla-riscossa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avanti Cuocolo alla riscossa" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Prove-5-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/avanti-cuocolo-alla-riscossa/">Avanti Cuocolo alla riscossa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-fioritura-liturgica-nella-solennita-dellascensione-nella-ripresa-dalla-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La fioritura liturgica nella solennità dell’Ascensione con la ripresa dalla pandemia" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Ascensione-2020-e1589991359274-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-fioritura-liturgica-nella-solennita-dellascensione-nella-ripresa-dalla-pandemia/">La fioritura liturgica nella solennità dell’Ascensione con la ripresa dalla pandemia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/fisco-dichiarazione-pre-compilata-2020-e-modello-730/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tasse: 730 precompilato e Modello Unico 2016 quello che c&#8217;è da sapere" data-src="https://laquilablog.it/wp-content/uploads/2016/03/modellotasse330.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/fisco-dichiarazione-pre-compilata-2020-e-modello-730/">Fisco: dichiarazione pre-compilata 2020 e modello 730</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Racconti in quarantena – MARIA LA POLVERIERA" data-src="https://laquilablog.it/wp-content/uploads/2020/05/F.P.Michetti-la-Figlia-di-Iorio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/">Racconti in quarantena – MARIA LA POLVERIERA</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sorridendo-a-poco-a-poco-il-mio-incontro-con-il-m-ezio-bosso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Sorridendo a poco a poco”, il mio incontro con il M° Ezio Bosso" data-src="https://laquilablog.it/wp-content/uploads/2020/05/ezio_bosso_gruppo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sorridendo-a-poco-a-poco-il-mio-incontro-con-il-m-ezio-bosso/">“Sorridendo a poco a poco”, il mio incontro con il M° Ezio Bosso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/quella-volta-che-michel-piccoli-venne-allaquila-nel-1982-per-il-film-il-generale-dellarmata-morta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quella volta che Michel Piccoli venne all’Aquila, nel 1982, per il film “Il generale dell’Armata morta”" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Il_generale_dellarmata_morta_Luciano_Tovoli1983-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/quella-volta-che-michel-piccoli-venne-allaquila-nel-1982-per-il-film-il-generale-dellarmata-morta/">Quella volta che Michel Piccoli venne all’Aquila, nel 1982, per il film “Il generale dell’Armata morta”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="logo laquilablog avatar" data-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/collemaggio-una-volta-era-una-casa-famiglia-oggi-un-enorme-cassonetto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio: una volta era una casa famiglia, oggi un enorme cassonetto" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Collemaggio2-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/collemaggio-una-volta-era-una-casa-famiglia-oggi-un-enorme-cassonetto/">Collemaggio: una volta era una casa famiglia, oggi un enorme cassonetto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-a-piazza-chiarino-troppa-gente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, a piazza Chiarino troppa gente!" data-src="https://laquilablog.it/wp-content/uploads/2020/05/99428176_10222372892020742_6215828081253285888_n-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-a-piazza-chiarino-troppa-gente/">L&#8217;Aquila, a piazza Chiarino troppa gente!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-ai-cantieri-della-ricostruzione-altri-60-giorni-per-concludere-i-lavori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2, dal 4 maggio riprendono anche i cantieri della ricostruzione 2016" data-src="https://laquilablog.it/wp-content/uploads/2020/04/cantieriricostruzione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-ai-cantieri-della-ricostruzione-altri-60-giorni-per-concludere-i-lavori/">Covid, ai cantieri della ricostruzione altri 60 giorni per concludere i lavori</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/atto-vandalico-contro-il-gruppo-storico-sbandieratori-citta-di-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Atto vandalico contro il Gruppo Storico Sbandieratori Città Di L&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/05/pulminosband3-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/atto-vandalico-contro-il-gruppo-storico-sbandieratori-citta-di-laquila/">Atto vandalico contro il Gruppo Storico Sbandieratori Città Di L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-tamponamento-tra-due-auto-pompieri-si-improvvisano-vigili-urbani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, incidente tra due auto: pompieri si improvvisano vigili urbani" data-src="https://laquilablog.it/wp-content/uploads/2020/05/incidenteviapescara-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-tamponamento-tra-due-auto-pompieri-si-improvvisano-vigili-urbani/">L&#8217;Aquila, incidente tra due auto: pompieri si improvvisano vigili urbani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/prende-a-bastonate-la-compagna-49enne-allontanato-da-casa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uomo di 55 anni dai domiciliari al carcere per cumulo pena" data-src="https://laquilablog.it/wp-content/uploads/2020/05/poliziaavezzano-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/prende-a-bastonate-la-compagna-49enne-allontanato-da-casa/">Prende a bastonate la compagna, 49enne allontanato da casa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cassa-in-deroga-in-abruzzo-meno-della-meta-dei-lavoratori-pagati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, l&#8217;Inps attiva call center provinciali" data-src="https://laquilablog.it/wp-content/uploads/2020/03/inps-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cassa-in-deroga-in-abruzzo-meno-della-meta-dei-lavoratori-pagati/">Cassa in deroga, in Abruzzo meno della metà dei lavoratori pagati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-sei-indisciplinati-sanzionati-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sorpresi ai giardinetti con 70 grammi marijuana, denunciati due giovani" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllipolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-sei-indisciplinati-sanzionati-in-provincia-dellaquila/">Covid, sei indisciplinati sanzionati in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-violenta-grandinata-in-citta-e-dintorni-temporali-previsti-anche-per-domani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila: violenta grandinata in città e dintorni, temporali previsti anche per domani" data-src="https://laquilablog.it/wp-content/uploads/2020/05/grandinatalaquila-2-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-violenta-grandinata-in-citta-e-dintorni-temporali-previsti-anche-per-domani/">L’Aquila: violenta grandinata in città e dintorni, temporali previsti anche per domani</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-della-legalita-anche-per-il-comune-dellaquila-un-minuto-di-silenzio-alle-17-57/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata della legalità: anche per il comune dell&#8217;Aquila un minuto di silenzio alle 17.57" data-src="https://laquilablog.it/wp-content/uploads/2020/05/2020-05-23-14.37.47-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-della-legalita-anche-per-il-comune-dellaquila-un-minuto-di-silenzio-alle-17-57/">Giornata della legalità: anche per il comune dell&#8217;Aquila un minuto di silenzio alle 17.57</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/">Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;L’Aquila Include”: autorizzata l’anticipazione dei rimborsi per i tirocinanti" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/">Covid: da lunedì possono riprendere tutti i tirocini formativi in Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Test sierologici sul posto di lavoro: il datore non può effettuare esami sui dipendenti" data-src="https://laquilablog.it/wp-content/uploads/2020/05/tamponi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/">Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cassa integrazione, in Abruzzo domande per 38mila persone" data-src="https://laquilablog.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.00.08-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/">Coronavirus: parte anche in Abruzzo lo studio nazionale sulla sieroprevalenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/installato-limpianto-antincendio-alla-scuola-primaria-lombardo-radice-di-sante-marie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Installato l&#8217;impianto antincendio alla scuola primaria &#8220;Lombardo Radice&#8221; di Sante Marie" data-src="https://laquilablog.it/wp-content/uploads/2020/05/scuolesantemarie-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/installato-limpianto-antincendio-alla-scuola-primaria-lombardo-radice-di-sante-marie/">Installato l&#8217;impianto antincendio alla scuola primaria &#8220;Lombardo Radice&#8221; di Sante Marie</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-governo-punta-per-il-futuro-sullo-sblocco-cantieri-e-sburocratizzazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Conte: dal 25 maggio test sierologici gratuiti per 150mila" data-src="https://laquilablog.it/wp-content/uploads/2020/05/giuseppeconte-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-governo-punta-per-il-futuro-sullo-sblocco-cantieri-e-sburocratizzazione/">Il Governo punta per il futuro sullo sblocco cantieri e sburocratizzazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/">Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/approvato-il-cura-abruzzo-2-per-sostenere-leconomia-in-ginocchio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/consiglioregionalevirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/approvato-il-cura-abruzzo-2-per-sostenere-leconomia-in-ginocchio/">Approvato il Cura Abruzzo 2 per sostenere l&#8217;economia in ginocchio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquilano-alessandro-rivera-al-lavoro-sulle-nomine-cda-partecipate-pubbliche/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il Mef rinnova il Cda di Sga, presidente Alessandro Rivera" data-src="https://laquilablog.it/wp-content/uploads/2017/07/rivera.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquilano-alessandro-rivera-al-lavoro-sulle-nomine-cda-partecipate-pubbliche/">L&#8217;aquilano Alessandro Rivera al lavoro sulle nomine Cda Partecipate pubbliche</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sbotta-la-casellati-basta-con-dpcm-calati-dallalto-riaprire-tutto-in-sicurezza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/coronavirus-italia-parlamento-5-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sbotta-la-casellati-basta-con-dpcm-calati-dallalto-riaprire-tutto-in-sicurezza/">Sbotta la Casellati: &#8216;Basta con Dpcm calati dall&#8217;alto, riaprire tutto in sicurezza&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/norma-sul-rischio-sismico-in-consiglio-regionale-ok-alle-modifiche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/consiglioregionalevirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/norma-sul-rischio-sismico-in-consiglio-regionale-ok-alle-modifiche/">Norma sul rischio sismico, in Consiglio regionale ok alle modifiche</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sepulveda-letture-al-marrucino-in-371-da-tutta-italia-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sepulveda: letture al Marrucino, in 371 da tutta Italia online" data-src="https://laquilablog.it/wp-content/uploads/2020/05/sepulveda-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sepulveda-letture-al-marrucino-in-371-da-tutta-italia-online/">Sepulveda: letture al Marrucino, in 371 da tutta Italia online</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/musei-e-dintorni-arbace-con-dinamiche-ribaltate-abruzzo-ha-futuro-potenzialmente-felice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Musei e dintorni, Arbace: con dinamiche ribaltate Abruzzo ha futuro potenzialmente felice" data-src="https://laquilablog.it/wp-content/uploads/2020/05/arbace-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/musei-e-dintorni-arbace-con-dinamiche-ribaltate-abruzzo-ha-futuro-potenzialmente-felice/">Musei e dintorni, Arbace: con dinamiche ribaltate Abruzzo ha futuro potenzialmente felice</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/da-collemaggio-la-fase-2-della-cultura-cristicchi-omaggia-celestino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Da Collemaggio la fase 2 della cultura: Cristicchi omaggia Celestino" data-src="https://laquilablog.it/wp-content/uploads/2020/05/cristicchicollemaggio-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/da-collemaggio-la-fase-2-della-cultura-cristicchi-omaggia-celestino/">Da Collemaggio la fase 2 della cultura: Cristicchi omaggia Celestino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/domani-riapre-il-munda-subito-dopo-gli-altri-musei-abruzzesi/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="mibact" data-src="https://laquilablog.it/wp-content/uploads/2017/12/munda-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/domani-riapre-il-munda-subito-dopo-gli-altri-musei-abruzzesi/">Domani riapre il Munda, subito dopo gli altri musei abruzzesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/labruzzo-protagonista-nei-premi-europa-nostra-basilica-di-collemaggio-e-rete-tramontana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Abruzzo protagonista nei premi Europa Nostra: Basilica di Collemaggio  e Rete Tramontana" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Basilica-di-Collemaggio-2018-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/labruzzo-protagonista-nei-premi-europa-nostra-basilica-di-collemaggio-e-rete-tramontana/">L&#8217;Abruzzo protagonista nei premi Europa Nostra: Basilica di Collemaggio  e Rete Tramontana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/"><div class="thumbnail-container size-500 "><img width="317" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio, Unesco: sventola bandiera bianca" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Copia-di-Collemaggio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/">“Ho sognato Celestino”: cerimonia fruibile sul canale Youtube e social del Comune dell’Aquila e Tsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-il-futuro-di-palazzo-ardinghelli-su-il-sole24ore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila: Il futuro di Palazzo Ardinghelli su Il Sole24Ore" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Palazzo-Ardinghelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-il-futuro-di-palazzo-ardinghelli-su-il-sole24ore/">L&#8217;Aquila: Il futuro di Palazzo Ardinghelli su Il Sole24Ore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/biondi-candidiamo-laquila-capitale-della-cultura-2022/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dalle acque dal Chiarino ai salotti aquilani: la dinasty del “Torrone Nurzia”" data-src="https://laquilablog.it/wp-content/uploads/2020/01/LAquila-Piazza-Duomo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/biondi-candidiamo-laquila-capitale-della-cultura-2022/">Biondi, candidiamo L&#8217;Aquila Capitale della cultura 2022</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/decreto-rilancio-tutte-le-misure-per-la-cultura-ecco-come/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: immagini di un&#8217;Italia deserta che cerca di sopravvivere" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus_roma-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/decreto-rilancio-tutte-le-misure-per-la-cultura-ecco-come/">Decreto Rilancio. Tutte le misure per la cultura. Ecco come.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://laquilablog.it/eventi/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/"><div class="thumbnail-container size-500 "><img width="317" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio, Unesco: sventola bandiera bianca" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Copia-di-Collemaggio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/">“Ho sognato Celestino”: cerimonia fruibile sul canale Youtube e social del Comune dell’Aquila e Tsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/05/cristicchi_Celestino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/">Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In streaming la mostra su Amleto Cencioni dal prossimo 18 aprile" data-src="https://laquilablog.it/wp-content/uploads/2020/03/amletocencioni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/">L&#8217;Aquila: dal 18 maggio il tour virtuale &#8220;Realtà aumentata: l’arte di Amleto Cencioni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Amiternum-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/">Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa" data-src="https://laquilablog.it/wp-content/uploads/2020/04/rino-gaetano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/">&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cocullo rito serpari 1 maggio" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Cocullo_RitoSerpari_sanDomenico-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/">San Domenico e il Rito dei Serpari: Cocullo 2020… senza festeggiamenti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/concertone-primo-maggio-anche-sting-da-londra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Concertone Primo Maggio: anche Sting da Londra" data-src="https://laquilablog.it/wp-content/uploads/2020/04/concerto-primo-maggio-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/concertone-primo-maggio-anche-sting-da-londra/">Concertone Primo Maggio: anche Sting da Londra</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/de-niro-chiama-venezia-cannes-berlino-e-tribeca-tutti-i-festival-su-youtube-con-we-are-one/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="De Niro chiama Venezia, Cannes, Berlino e Tribeca, tutti i festival su YouTube con &#8220;We Are One&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/De-Niro-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/de-niro-chiama-venezia-cannes-berlino-e-tribeca-tutti-i-festival-su-youtube-con-we-are-one/">De Niro chiama Venezia, Cannes, Berlino e Tribeca, tutti i festival su YouTube con &#8220;We Are One&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2015/10/libri.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/">Giornata mondiale del libro in tempo di coronavirus</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="34901" class=""><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/prorogata-fino-al-15-giugno-la-validita-del-durc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, l&#8217;Inps attiva call center provinciali" data-src="https://laquilablog.it/wp-content/uploads/2020/03/inps-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/prorogata-fino-al-15-giugno-la-validita-del-durc/">Prorogata fino al 15 giugno la validità del Durc</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Ascensione di Gesù, in diretta streaming dalla Chiesa del Suffragio" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Festa-dellascensione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/">L’Ascensione di Gesù, in diretta streaming dalla Chiesa del Suffragio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/anche-allaquila-la-festa-di-s-rita-da-cascia-nella-parrocchia-a-lei-dedicata-a-via-strinella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anche all’Aquila, la festa di S. Rita da Cascia nella parrocchia a lei dedicata a Via Strinella" data-src="https://laquilablog.it/wp-content/uploads/2020/05/d7e5573a-c6de-4b84-82f1-ffa8d8290a66-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/anche-allaquila-la-festa-di-s-rita-da-cascia-nella-parrocchia-a-lei-dedicata-a-via-strinella/">Anche all’Aquila, la festa di S. Rita da Cascia nella parrocchia a lei dedicata a Via Strinella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/avanti-cuocolo-alla-riscossa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avanti Cuocolo alla riscossa" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Prove-5-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/avanti-cuocolo-alla-riscossa/">Avanti Cuocolo alla riscossa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-fioritura-liturgica-nella-solennita-dellascensione-nella-ripresa-dalla-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La fioritura liturgica nella solennità dell’Ascensione con la ripresa dalla pandemia" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Ascensione-2020-e1589991359274-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-fioritura-liturgica-nella-solennita-dellascensione-nella-ripresa-dalla-pandemia/">La fioritura liturgica nella solennità dell’Ascensione con la ripresa dalla pandemia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/fisco-dichiarazione-pre-compilata-2020-e-modello-730/"><div class="thumbnail-container size-500 "><img width="330" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tasse: 730 precompilato e Modello Unico 2016 quello che c&#8217;è da sapere" data-src="https://laquilablog.it/wp-content/uploads/2016/03/modellotasse330.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/fisco-dichiarazione-pre-compilata-2020-e-modello-730/">Fisco: dichiarazione pre-compilata 2020 e modello 730</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Racconti in quarantena – MARIA LA POLVERIERA" data-src="https://laquilablog.it/wp-content/uploads/2020/05/F.P.Michetti-la-Figlia-di-Iorio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/">Racconti in quarantena – MARIA LA POLVERIERA</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sorridendo-a-poco-a-poco-il-mio-incontro-con-il-m-ezio-bosso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Sorridendo a poco a poco”, il mio incontro con il M° Ezio Bosso" data-src="https://laquilablog.it/wp-content/uploads/2020/05/ezio_bosso_gruppo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sorridendo-a-poco-a-poco-il-mio-incontro-con-il-m-ezio-bosso/">“Sorridendo a poco a poco”, il mio incontro con il M° Ezio Bosso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/quella-volta-che-michel-piccoli-venne-allaquila-nel-1982-per-il-film-il-generale-dellarmata-morta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quella volta che Michel Piccoli venne all’Aquila, nel 1982, per il film “Il generale dell’Armata morta”" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Il_generale_dellarmata_morta_Luciano_Tovoli1983-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/quella-volta-che-michel-piccoli-venne-allaquila-nel-1982-per-il-film-il-generale-dellarmata-morta/">Quella volta che Michel Piccoli venne all’Aquila, nel 1982, per il film “Il generale dell’Armata morta”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="logo laquilablog avatar" data-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/collemaggio-una-volta-era-una-casa-famiglia-oggi-un-enorme-cassonetto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio: una volta era una casa famiglia, oggi un enorme cassonetto" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Collemaggio2-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/collemaggio-una-volta-era-una-casa-famiglia-oggi-un-enorme-cassonetto/">Collemaggio: una volta era una casa famiglia, oggi un enorme cassonetto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-a-piazza-chiarino-troppa-gente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, a piazza Chiarino troppa gente!" data-src="https://laquilablog.it/wp-content/uploads/2020/05/99428176_10222372892020742_6215828081253285888_n-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-a-piazza-chiarino-troppa-gente/">L&#8217;Aquila, a piazza Chiarino troppa gente!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-ai-cantieri-della-ricostruzione-altri-60-giorni-per-concludere-i-lavori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2, dal 4 maggio riprendono anche i cantieri della ricostruzione 2016" data-src="https://laquilablog.it/wp-content/uploads/2020/04/cantieriricostruzione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-ai-cantieri-della-ricostruzione-altri-60-giorni-per-concludere-i-lavori/">Covid, ai cantieri della ricostruzione altri 60 giorni per concludere i lavori</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/atto-vandalico-contro-il-gruppo-storico-sbandieratori-citta-di-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Atto vandalico contro il Gruppo Storico Sbandieratori Città Di L&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/05/pulminosband3-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/atto-vandalico-contro-il-gruppo-storico-sbandieratori-citta-di-laquila/">Atto vandalico contro il Gruppo Storico Sbandieratori Città Di L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-tamponamento-tra-due-auto-pompieri-si-improvvisano-vigili-urbani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, incidente tra due auto: pompieri si improvvisano vigili urbani" data-src="https://laquilablog.it/wp-content/uploads/2020/05/incidenteviapescara-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-tamponamento-tra-due-auto-pompieri-si-improvvisano-vigili-urbani/">L&#8217;Aquila, incidente tra due auto: pompieri si improvvisano vigili urbani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/prende-a-bastonate-la-compagna-49enne-allontanato-da-casa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uomo di 55 anni dai domiciliari al carcere per cumulo pena" data-src="https://laquilablog.it/wp-content/uploads/2020/05/poliziaavezzano-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/prende-a-bastonate-la-compagna-49enne-allontanato-da-casa/">Prende a bastonate la compagna, 49enne allontanato da casa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cassa-in-deroga-in-abruzzo-meno-della-meta-dei-lavoratori-pagati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, l&#8217;Inps attiva call center provinciali" data-src="https://laquilablog.it/wp-content/uploads/2020/03/inps-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cassa-in-deroga-in-abruzzo-meno-della-meta-dei-lavoratori-pagati/">Cassa in deroga, in Abruzzo meno della metà dei lavoratori pagati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-sei-indisciplinati-sanzionati-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sorpresi ai giardinetti con 70 grammi marijuana, denunciati due giovani" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllipolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-sei-indisciplinati-sanzionati-in-provincia-dellaquila/">Covid, sei indisciplinati sanzionati in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-violenta-grandinata-in-citta-e-dintorni-temporali-previsti-anche-per-domani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila: violenta grandinata in città e dintorni, temporali previsti anche per domani" data-src="https://laquilablog.it/wp-content/uploads/2020/05/grandinatalaquila-2-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-violenta-grandinata-in-citta-e-dintorni-temporali-previsti-anche-per-domani/">L’Aquila: violenta grandinata in città e dintorni, temporali previsti anche per domani</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-della-legalita-anche-per-il-comune-dellaquila-un-minuto-di-silenzio-alle-17-57/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata della legalità: anche per il comune dell&#8217;Aquila un minuto di silenzio alle 17.57" data-src="https://laquilablog.it/wp-content/uploads/2020/05/2020-05-23-14.37.47-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-della-legalita-anche-per-il-comune-dellaquila-un-minuto-di-silenzio-alle-17-57/">Giornata della legalità: anche per il comune dell&#8217;Aquila un minuto di silenzio alle 17.57</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/">Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;L’Aquila Include”: autorizzata l’anticipazione dei rimborsi per i tirocinanti" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/">Covid: da lunedì possono riprendere tutti i tirocini formativi in Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Test sierologici sul posto di lavoro: il datore non può effettuare esami sui dipendenti" data-src="https://laquilablog.it/wp-content/uploads/2020/05/tamponi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/">Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cassa integrazione, in Abruzzo domande per 38mila persone" data-src="https://laquilablog.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.00.08-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/">Coronavirus: parte anche in Abruzzo lo studio nazionale sulla sieroprevalenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/installato-limpianto-antincendio-alla-scuola-primaria-lombardo-radice-di-sante-marie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Installato l&#8217;impianto antincendio alla scuola primaria &#8220;Lombardo Radice&#8221; di Sante Marie" data-src="https://laquilablog.it/wp-content/uploads/2020/05/scuolesantemarie-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/installato-limpianto-antincendio-alla-scuola-primaria-lombardo-radice-di-sante-marie/">Installato l&#8217;impianto antincendio alla scuola primaria &#8220;Lombardo Radice&#8221; di Sante Marie</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-governo-punta-per-il-futuro-sullo-sblocco-cantieri-e-sburocratizzazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Conte: dal 25 maggio test sierologici gratuiti per 150mila" data-src="https://laquilablog.it/wp-content/uploads/2020/05/giuseppeconte-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-governo-punta-per-il-futuro-sullo-sblocco-cantieri-e-sburocratizzazione/">Il Governo punta per il futuro sullo sblocco cantieri e sburocratizzazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/">Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/approvato-il-cura-abruzzo-2-per-sostenere-leconomia-in-ginocchio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/consiglioregionalevirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/approvato-il-cura-abruzzo-2-per-sostenere-leconomia-in-ginocchio/">Approvato il Cura Abruzzo 2 per sostenere l&#8217;economia in ginocchio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquilano-alessandro-rivera-al-lavoro-sulle-nomine-cda-partecipate-pubbliche/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il Mef rinnova il Cda di Sga, presidente Alessandro Rivera" data-src="https://laquilablog.it/wp-content/uploads/2017/07/rivera.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquilano-alessandro-rivera-al-lavoro-sulle-nomine-cda-partecipate-pubbliche/">L&#8217;aquilano Alessandro Rivera al lavoro sulle nomine Cda Partecipate pubbliche</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sbotta-la-casellati-basta-con-dpcm-calati-dallalto-riaprire-tutto-in-sicurezza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/coronavirus-italia-parlamento-5-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sbotta-la-casellati-basta-con-dpcm-calati-dallalto-riaprire-tutto-in-sicurezza/">Sbotta la Casellati: &#8216;Basta con Dpcm calati dall&#8217;alto, riaprire tutto in sicurezza&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/norma-sul-rischio-sismico-in-consiglio-regionale-ok-alle-modifiche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/consiglioregionalevirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/norma-sul-rischio-sismico-in-consiglio-regionale-ok-alle-modifiche/">Norma sul rischio sismico, in Consiglio regionale ok alle modifiche</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/sepulveda-letture-al-marrucino-in-371-da-tutta-italia-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sepulveda: letture al Marrucino, in 371 da tutta Italia online" data-src="https://laquilablog.it/wp-content/uploads/2020/05/sepulveda-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/sepulveda-letture-al-marrucino-in-371-da-tutta-italia-online/">Sepulveda: letture al Marrucino, in 371 da tutta Italia online</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/musei-e-dintorni-arbace-con-dinamiche-ribaltate-abruzzo-ha-futuro-potenzialmente-felice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Musei e dintorni, Arbace: con dinamiche ribaltate Abruzzo ha futuro potenzialmente felice" data-src="https://laquilablog.it/wp-content/uploads/2020/05/arbace-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/musei-e-dintorni-arbace-con-dinamiche-ribaltate-abruzzo-ha-futuro-potenzialmente-felice/">Musei e dintorni, Arbace: con dinamiche ribaltate Abruzzo ha futuro potenzialmente felice</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/da-collemaggio-la-fase-2-della-cultura-cristicchi-omaggia-celestino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Da Collemaggio la fase 2 della cultura: Cristicchi omaggia Celestino" data-src="https://laquilablog.it/wp-content/uploads/2020/05/cristicchicollemaggio-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/da-collemaggio-la-fase-2-della-cultura-cristicchi-omaggia-celestino/">Da Collemaggio la fase 2 della cultura: Cristicchi omaggia Celestino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/domani-riapre-il-munda-subito-dopo-gli-altri-musei-abruzzesi/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="mibact" data-src="https://laquilablog.it/wp-content/uploads/2017/12/munda-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/domani-riapre-il-munda-subito-dopo-gli-altri-musei-abruzzesi/">Domani riapre il Munda, subito dopo gli altri musei abruzzesi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/labruzzo-protagonista-nei-premi-europa-nostra-basilica-di-collemaggio-e-rete-tramontana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Abruzzo protagonista nei premi Europa Nostra: Basilica di Collemaggio  e Rete Tramontana" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Basilica-di-Collemaggio-2018-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/labruzzo-protagonista-nei-premi-europa-nostra-basilica-di-collemaggio-e-rete-tramontana/">L&#8217;Abruzzo protagonista nei premi Europa Nostra: Basilica di Collemaggio  e Rete Tramontana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/"><div class="thumbnail-container size-500 "><img width="317" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio, Unesco: sventola bandiera bianca" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Copia-di-Collemaggio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/">“Ho sognato Celestino”: cerimonia fruibile sul canale Youtube e social del Comune dell’Aquila e Tsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-il-futuro-di-palazzo-ardinghelli-su-il-sole24ore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila: Il futuro di Palazzo Ardinghelli su Il Sole24Ore" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Palazzo-Ardinghelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-il-futuro-di-palazzo-ardinghelli-su-il-sole24ore/">L&#8217;Aquila: Il futuro di Palazzo Ardinghelli su Il Sole24Ore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/biondi-candidiamo-laquila-capitale-della-cultura-2022/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dalle acque dal Chiarino ai salotti aquilani: la dinasty del “Torrone Nurzia”" data-src="https://laquilablog.it/wp-content/uploads/2020/01/LAquila-Piazza-Duomo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/biondi-candidiamo-laquila-capitale-della-cultura-2022/">Biondi, candidiamo L&#8217;Aquila Capitale della cultura 2022</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/decreto-rilancio-tutte-le-misure-per-la-cultura-ecco-come/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: immagini di un&#8217;Italia deserta che cerca di sopravvivere" data-src="https://laquilablog.it/wp-content/uploads/2020/03/coronavirus_roma-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/decreto-rilancio-tutte-le-misure-per-la-cultura-ecco-come/">Decreto Rilancio. Tutte le misure per la cultura. Ecco come.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://laquilablog.it/eventi/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/"><div class="thumbnail-container size-500 "><img width="317" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Collemaggio, Unesco: sventola bandiera bianca" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Copia-di-Collemaggio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ho-sognato-celestino-cerimonia-fruibile-sul-canale-youtube-e-social-del-comune-dellaquila-e-tsa/">“Ho sognato Celestino”: cerimonia fruibile sul canale Youtube e social del Comune dell’Aquila e Tsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus" data-src="https://laquilablog.it/wp-content/uploads/2020/05/cristicchi_Celestino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/omaggio-a-celestino-v-a-collemaggio-ospite-delegazione-medici-e-personale-ospedaliero-impegnata-nella-lotta-al-coronavirus/">Omaggio a Celestino V a Collemaggio: ospite delegazione medici e personale ospedaliero impegnata nella lotta al coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In streaming la mostra su Amleto Cencioni dal prossimo 18 aprile" data-src="https://laquilablog.it/wp-content/uploads/2020/03/amletocencioni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-dal-18-maggio-il-tour-virtuale-realta-aumentata-larte-di-amleto-cencioni/">L&#8217;Aquila: dal 18 maggio il tour virtuale &#8220;Realtà aumentata: l’arte di Amleto Cencioni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Amiternum-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/archeologia-al-via-laquila-prima-dellaquila-progetto-didattico-per-tutte-le-eta/">Archeologia, al via “L’Aquila prima dell’Aquila” progetto didattico per tutte le età</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa" data-src="https://laquilablog.it/wp-content/uploads/2020/04/rino-gaetano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ma-il-cielo-e-sempre-piu-blu-50-star-cantano-rino-gaetano-per-sostenere-la-croce-rossa/">&#8220;Ma il cielo è sempre più blu&#8221;: 50 star cantano Rino Gaetano per sostenere la Croce Rossa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cocullo rito serpari 1 maggio" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Cocullo_RitoSerpari_sanDomenico-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/san-domenico-e-il-rito-dei-serpari-cocullo-2020-senza-festeggiamenti/">San Domenico e il Rito dei Serpari: Cocullo 2020… senza festeggiamenti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/concertone-primo-maggio-anche-sting-da-londra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Concertone Primo Maggio: anche Sting da Londra" data-src="https://laquilablog.it/wp-content/uploads/2020/04/concerto-primo-maggio-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/concertone-primo-maggio-anche-sting-da-londra/">Concertone Primo Maggio: anche Sting da Londra</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/de-niro-chiama-venezia-cannes-berlino-e-tribeca-tutti-i-festival-su-youtube-con-we-are-one/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="De Niro chiama Venezia, Cannes, Berlino e Tribeca, tutti i festival su YouTube con &#8220;We Are One&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/De-Niro-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/de-niro-chiama-venezia-cannes-berlino-e-tribeca-tutti-i-festival-su-youtube-con-we-are-one/">De Niro chiama Venezia, Cannes, Berlino e Tribeca, tutti i festival su YouTube con &#8220;We Are One&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2015/10/libri.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/">Giornata mondiale del libro in tempo di coronavirus</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"  aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 2  Banner Top 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-2" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-33" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-33-layer-0" 								class="rs-layer"								href="https://it-it.facebook.com/asmlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/970x90-1.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-33-layer-1" 								class="rs-layer"								href="htttp://www.facebook.com/asmlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/300X150.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-32" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-32-layer-0" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/cod-02-ad_970x90-mondadori.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-32-layer-1" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mondadori-min.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-4" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-4-layer-0" 								class="rs-layer"								href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-02-ad_970x90-aterno-min.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-4-layer-1" 								class="rs-layer"								href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-aterno-min.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-2',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi2,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-2").revolution == undefined){							revslider_showDoubleJqueryError("#codice-2");						}else{							revapi2 = tpj("#codice-2").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"970,970,970,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://laquilablog.it/attualita/">ATTUALITA'</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://laquilablog.it/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi/">23 Maggio 2020 @12:19</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://laquilablog.it/attualita/" rel="category tag">ATTUALITA'</a> </span></div><div class="jeg_meta_reading_time"> <span> 1 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus" ></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh" ></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus" ></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://laquilablog.it/wp-content/uploads/2020/05/tamponi.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Test sierologici sul posto di lavoro: il datore non può effettuare esami sui dipendenti" data-src="https://laquilablog.it/wp-content/uploads/2020/05/tamponi-750x375.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/tamponi-750x375.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/05/tamponi-360x180.jpg 360w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow'  class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi&url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow'  class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="//wa.me/?text=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi%0Ahttps%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Whatsapp</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F&title=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F&media=https://laquilablog.it/wp-content/uploads/2020/05/tamponi.jpg&description=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F&text=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 10  Banner dopo foto articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-10_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-10" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-36" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-36-layer-0" 								class="rs-layer"								href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-upim.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-36-layer-1" 								class="rs-layer"								href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-upim-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-39" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-39-layer-0" 								class="rs-layer"								href="https://www.interas.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-assicurazione.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-39-layer-1" 								class="rs-layer"								href="https://www.interas.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-assicurazione.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-37" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-37-layer-0" 								class="rs-layer"								href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-meridiana-min-1.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-37-layer-1" 								class="rs-layer"								href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-meridiana-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-12" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-12-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-studiodesignaq.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-12-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studiodesignaq.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-10',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi10,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-10").revolution == undefined){							revslider_showDoubleJqueryError("#codice-10");						}else{							revapi10 = tpj("#codice-10").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"728,728,728,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p style="text-align: justify;">PESCARA – Da lunedì tutti i medici di medicina generale e i pediatri di libera scelta potranno visionare direttamente i referti dei tamponi per il Covid 19 accedendo al Portale del Medico, senza attendere dunque l’invio degli stessi da parte delle Asl.</p><p style="text-align: justify;">Lo annuncia l’assessore alla Salute, <strong>Nicoletta Verì</strong>, specificando che il nuovo servizio permetterà di conoscere l’esito del test in tempo reale, nello stesso momento in cui il referto sarà caricato nel sistema informatico dal laboratorio che ha processato il campione.</p><p style="text-align: justify;">“Con questo nuovo sistema – spiega l’assessore – ci sarà non solo un taglio notevole dei tempi di attesa per i pazienti, dal momento del referto a quello della comunicazione, ma si alleggerirà la pressione sui Servizi Prevezione delle singole Asl, che potranno quindi dedicarsi agli altri compiti istituzionali, come il tracciamento dei contatti, evitando incombenze amministrative superflue”.</p><p style="text-align: justify;">Il sistema Attra (acronimo che sta per Applicativo Tracciatura Tamponi Regione Abruzzo) è stato progettato e realizzato interamente dal Servizio Sistema Informativo della Regione, con l’utilizzo di risorse interne e senza costi aggiuntivi.</p><p style="text-align: justify;">“Per poter funzionare compiutamente – aggiunge la Verì – è fondamentale il corretto e preciso inserimento dei dati anagrafici del paziente, compreso il codice fiscale dell’assistito. Per questo rivolgo un invito ai cittadini, affinché portino sempre con sé la tessera sanitaria nel momento in cui accedono a una struttura per essere sottoposti a tampone”.</p><div class="printfriendly pf-aligncenter"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" class="lazyload" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://laquilablog.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://laquilablog.it/tag/covid/" rel="tag">covid</a><a href="https://laquilablog.it/tag/medici-di-famiglia/" rel="tag">medici di famiglia</a><a href="https://laquilablog.it/tag/nicoletta-veri/" rel="tag">Nicoletta Veri</a><a href="https://laquilablog.it/tag/tamponi/" rel="tag">tamponi</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi&url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="//wa.me/?text=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi%0Ahttps%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F&title=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F&media=https://laquilablog.it/wp-content/uploads/2020/05/tamponi.jpg&description=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F&text=Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 11  Banner dopo testo articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-11_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-11" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-13" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-13-layer-0" 								class="rs-layer"								href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-de-simone.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-13-layer-1" 								class="rs-layer"								href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-de-simone-1.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-34" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-34-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-ziaca.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-34-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-35" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-35-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-costruzioni-iannini.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-35-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini-1.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-11',rl:[1240,1024,778,480],el:[90,768,960,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi11,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-11").revolution == undefined){							revslider_showDoubleJqueryError("#codice-11");						}else{							revapi11 = tpj("#codice-11").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"728,728,728,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_146385_0_5ec9236e75809   " data-unique="jnews_module_146385_0_5ec9236e75809"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-146395 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica tag-bottom tag-conferenza-stampa tag-cornaviru tag-covid tag-cura-abruzzo-2 tag-marcomarsilio"><div class="jeg_thumb"> <a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/05/curaabruzzo2-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/">Cura Abruzzo 2, Marsilio: &#8220;Idee chiare e progettualità. Regione in buone mani&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/" ><i class="fa fa-clock-o"></i> 23 Maggio 2020 @12:59</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/cura-abruzzo-2-marsilio-idee-chiare-progettualita/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-146389 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abruzzo tag-coronavirus tag-covid tag-tirocini-formativi"><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="&#8220;L’Aquila Include”: autorizzata l’anticipazione dei rimborsi per i tirocinanti" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/">Covid: da lunedì possono riprendere tutti i tirocini formativi in Abruzzo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/" ><i class="fa fa-clock-o"></i> 23 Maggio 2020 @12:22</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-146384 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-covid tag-gabriele-perfetti tag-nicoletta-veri tag-sieroprevalenza"><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cassa integrazione, in Abruzzo domande per 38mila persone" data-src="https://laquilablog.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.00.08-350x250.jpeg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.00.08-350x250.jpeg 350w, https://laquilablog.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.00.08-120x86.jpeg 120w, https://laquilablog.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.00.08-750x536.jpeg 750w, https://laquilablog.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.00.08-1140x815.jpeg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/">Coronavirus: parte anche in Abruzzo lo studio nazionale sulla sieroprevalenza</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/" ><i class="fa fa-clock-o"></i> 23 Maggio 2020 @12:08</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/coronavirus-parte-anche-in-abruzzo-lo-studio-nazionale-sulla-sieroprevalenza/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-146377 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-controlli tag-coronavirus tag-covid tag-provincia-laquila"><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-controlli-in-provincia-dellaquila-2-sanzioni-e-una-denuncia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/04/poliziacoronavirus-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/poliziacoronavirus-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/04/poliziacoronavirus-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/covid-controlli-in-provincia-dellaquila-2-sanzioni-e-una-denuncia/">Covid, controlli: in provincia dell&#8217;Aquila 2 sanzioni e una denuncia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/covid-controlli-in-provincia-dellaquila-2-sanzioni-e-una-denuncia/" ><i class="fa fa-clock-o"></i> 23 Maggio 2020 @11:22</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/covid-controlli-in-provincia-dellaquila-2-sanzioni-e-una-denuncia/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-146375 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-carabinieri tag-coronavirus tag-covid tag-lavoro-nero"><div class="jeg_thumb"> <a href="https://laquilablog.it/lavoro-nero-in-agricoltura-47-imprese-controllate-sanzioni-per-12mila-euro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Lavoro nero in agricoltura, 47 imprese controllate: sanzioni per 12mila euro" data-src="https://laquilablog.it/wp-content/uploads/2020/05/carabiniericontrolliagricoltura-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/carabiniericontrolliagricoltura-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/05/carabiniericontrolliagricoltura-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/05/carabiniericontrolliagricoltura-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/05/carabiniericontrolliagricoltura-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/lavoro-nero-in-agricoltura-47-imprese-controllate-sanzioni-per-12mila-euro/">Lavoro nero in agricoltura, 47 imprese controllate: sanzioni per 12mila euro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/lavoro-nero-in-agricoltura-47-imprese-controllate-sanzioni-per-12mila-euro/" ><i class="fa fa-clock-o"></i> 23 Maggio 2020 @11:19</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/lavoro-nero-in-agricoltura-47-imprese-controllate-sanzioni-per-12mila-euro/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-146369 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abruzzo-interno tag-castel-del-monte tag-castel-del-monte-cuore-del-gran-sasso-ditalia tag-coronavirus tag-covid tag-fase-2 tag-medium tag-ripartenza tag-terre-della-baronia tag-turismo tag-turismo-di-prossimita"><div class="jeg_thumb"> <a href="https://laquilablog.it/ripartenza-e-turismo-di-prossimita-operatore-abruzzese-occasione-per-lentroterra/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ripartenza e turismo di prossimità: operatore abruzzese, &#8220;Occasione per l&#8217;entroterra&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/casteldelmonte-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/casteldelmonte-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/05/casteldelmonte-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/05/casteldelmonte-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/ripartenza-e-turismo-di-prossimita-operatore-abruzzese-occasione-per-lentroterra/">Ripartenza e turismo di prossimità: operatore abruzzese, &#8220;Occasione per l&#8217;entroterra&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/ripartenza-e-turismo-di-prossimita-operatore-abruzzese-occasione-per-lentroterra/" ><i class="fa fa-clock-o"></i> 23 Maggio 2020 @06:30</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/ripartenza-e-turismo-di-prossimita-operatore-abruzzese-occasione-per-lentroterra/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_146385_0_5ec9236e75809 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":146385,"include_category":"","exclude_category":"","include_author":"","include_tag":"29145,34703,36466,4844,34850","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="&#8220;L’Aquila Include”: autorizzata l’anticipazione dei rimborsi per i tirocinanti" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-75x75.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-75x75.jpg 75w, https://laquilablog.it/wp-content/uploads/2020/04/tirocinanti-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://laquilablog.it/covid-da-lunedi-possono-riprendere-tutti-i-tirocini-formativi-in-abruzzo/"> Covid: da lunedì possono riprendere tutti i tirocini formativi in Abruzzo </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ec9236e81ce5"><h3 class="jeg_block_title"><span>La Diretta</span></h3></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flaquilablog.it%2Fvideos%2F559643971622301%2F&show_text=0" width="100%" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe width="100%" height="345" src="https://www.youtube.com/embed/videoseries?list=PLGiq2BOKFz5kgSTow5_CdAlFgI0ZbKNJy&listType=playlist&loop=1&playsinline=1&autoplay=1&mute=1" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe> <i>Campagna informativa</i></div></div><div class="widget widget_text" id="text-153"><div class="textwidget"> <!-- START Cod. 7  Banner Sidebar 300x600 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-7_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-7" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-48" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-48-layer-0" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/puliservice-300x600-1.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-48-layer-6" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/300x150-puliservice-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-49" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-49-layer-0" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/puliservice-300x600-3.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-49-layer-6" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/300x150-puliservice-1.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-50" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-50-layer-0" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/ad_300x600-mondatori.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-50-layer-6" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mondadori.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-7',rl:[1240,1024,778,480],el:[600,768,150,150],gw:[300,300,300,300],gh:[600,600,150,150],layout:'fullwidth',mh:"0"});					var	revapi7,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-7").revolution == undefined){							revslider_showDoubleJqueryError("#codice-7");						}else{							revapi7 = tpj("#codice-7").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"600,600,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"600,768,150,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-9"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_146385_1_5ec9236e880ba  normal " data-unique="jnews_module_146385_1_5ec9236e880ba"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/redazionale/'><span>REDAZIONALE</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/redazionale/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/redazionale/" data-type='category' data-id='36300'>REDAZIONALE</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-145957 post type-post status-publish format-standard has-post-thumbnail hentry category-redazionale tag-laquila-4 tag-saracino-abbigliamento tag-via-verdi"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/saracino-ritorno-in-via-verdi-doppia-emozione/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Saracino: ritorno in via Verdi, doppia emozione" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Saracino-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/Saracino-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/05/Saracino-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/05/Saracino-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/saracino-ritorno-in-via-verdi-doppia-emozione/">Saracino: ritorno in via Verdi, doppia emozione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/saracino-ritorno-in-via-verdi-doppia-emozione/" ><i class="fa fa-clock-o"></i> 18 Maggio 2020 @14:42</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/saracino-ritorno-in-via-verdi-doppia-emozione/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_146385_1_5ec9236e880ba .jeg_block_heading_2 .jeg_block_title span { background: #dd9933; }</style> <script>var jnews_module_146385_1_5ec9236e880ba = {"header_icon":"","first_title":"REDAZIONALE","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/redazionale\/","header_type":"heading_2","header_background":"#dd9933","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"36300","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"36300","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_146385_2_5ec9236e89cb1  normal " data-unique="jnews_module_146385_2_5ec9236e89cb1"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-146363 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-ascensione tag-laquila-4 tag-santa-maria-del-suffragio"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L’Ascensione di Gesù, in diretta streaming dalla Chiesa del Suffragio" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Festa-dellascensione-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/Festa-dellascensione-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/05/Festa-dellascensione-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/">L’Ascensione di Gesù, in diretta streaming dalla Chiesa del Suffragio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/" ><i class="fa fa-clock-o"></i> 23 Maggio 2020 @09:00</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/nella-ripresa-dalla-pandemia-la-fioritura-liturgica-nella-solennita-dellascensione/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_146385_2_5ec9236e89cb1 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_146385_2_5ec9236e89cb1 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","wpfcnot":"on","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_146385_3_5ec9236e8b220  normal " data-unique="jnews_module_146385_3_5ec9236e8b220"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/raccontando/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/raccontando/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-146113 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando tag-laquila-4 tag-maria tag-mario-narducci tag-racconto"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Racconti in quarantena – MARIA LA POLVERIERA" data-src="https://laquilablog.it/wp-content/uploads/2020/05/F.P.Michetti-la-Figlia-di-Iorio-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/F.P.Michetti-la-Figlia-di-Iorio-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/05/F.P.Michetti-la-Figlia-di-Iorio-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/">Racconti in quarantena – MARIA LA POLVERIERA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/" ><i class="fa fa-clock-o"></i> 20 Maggio 2020 @14:37</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/racconti-in-quarantena-maria-la-polveriera/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_146385_3_5ec9236e8b220 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_146385_4_5ec9236e8c902  normal " data-unique="jnews_module_146385_4_5ec9236e8c902"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-145145 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-civile tag-gianluca-totani tag-penale tag-procura tag-trinunale tag-udienza"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/adelante-con-juicio-riparte-la-macchina-della-giustizia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Attività ridotta nei tribunali, il Coronavirus rallenta la giustizia" data-src="https://laquilablog.it/wp-content/uploads/2020/03/tribunaledellaquila-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/tribunaledellaquila-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/03/tribunaledellaquila-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/03/tribunaledellaquila-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/adelante-con-juicio-riparte-la-macchina-della-giustizia/">Adelante, con juicio! Riparte la macchina della Giustizia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/adelante-con-juicio-riparte-la-macchina-della-giustizia/" ><i class="fa fa-clock-o"></i> 10 Maggio 2020 @06:30</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/adelante-con-juicio-riparte-la-macchina-della-giustizia/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_146385_4_5ec9236e8c902 = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_146385_5_5ec9236e8e174  normal " data-unique="jnews_module_146385_5_5ec9236e8e174"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/pillole-social/'><span>PILLOLE SOCIAL</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/pillole-social/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/pillole-social/" data-type='category' data-id='34652'>Pillole social (di tutto di più)</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-145898 post type-post status-publish format-standard has-post-thumbnail hentry category-pillole-social tag-alpini tag-ana tag-cavalli tag-ix-reggimento tag-montereale"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/il-cuore-degli-alpini-del-ix-reggimento-e-ana-su-canale-5-a-larca-di-noe/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Il cuore degli alpini del IX reggimento e Ana su Canale 5 a L&#8217;Arca di Noe&#8217;" data-src="https://laquilablog.it/wp-content/uploads/2020/05/Schermata-2020-05-17-alle-15.58.04-350x250.png" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/05/Schermata-2020-05-17-alle-15.58.04-350x250.png 350w, https://laquilablog.it/wp-content/uploads/2020/05/Schermata-2020-05-17-alle-15.58.04-120x86.png 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/il-cuore-degli-alpini-del-ix-reggimento-e-ana-su-canale-5-a-larca-di-noe/">Il cuore degli alpini del IX reggimento e Ana su Canale 5 a L&#8217;Arca di Noe&#8217;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/il-cuore-degli-alpini-del-ix-reggimento-e-ana-su-canale-5-a-larca-di-noe/" ><i class="fa fa-clock-o"></i> 17 Maggio 2020 @15:59</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/il-cuore-degli-alpini-del-ix-reggimento-e-ana-su-canale-5-a-larca-di-noe/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_146385_5_5ec9236e8e174 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_146385_5_5ec9236e8e174 = {"header_icon":"","first_title":"PILLOLE SOCIAL","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/pillole-social\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"34652","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"34652","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_text" id="text-159"><div class="textwidget"> <!-- START Cod. 12  Banner Sidebar 300x300 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-12_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-12" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-55" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-22-slide-55-layer-0" 								class="rs-layer"								href="https://www.youtube.com/watch?v=c8ubE533IfU" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/fondazione-300x300-1.jpg" data-no-retina> </a><!--							--><a								id="slider-22-slide-55-layer-1" 								class="rs-layer"								href="https://www.youtube.com/watch?v=c8ubE533IfU" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/fondazione-300x150-1.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-12',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi22,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-12").revolution == undefined){							revslider_showDoubleJqueryError("#codice-12");						}else{							revapi22 = tpj("#codice-12").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-155"><div class="textwidget"> <!-- START Cod. 9  Banner Sidebar 300x300 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-9_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-9" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-11" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-9-slide-11-layer-0" 								class="rs-layer"								href="https://www.facebook.com/negoziochiccoaq/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/chicco-300x300-1.jpg" data-no-retina> </a><!--							--><a								id="slider-9-slide-11-layer-2" 								class="rs-layer"								href="https://www.facebook.com/negoziochiccoaq/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/05/chicco-300x150-1.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-54" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><rs-layer								id="slider-9-slide-54-layer-0" 								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-centro-melograno.jpg" data-no-retina> </rs-layer><!--							--><rs-layer								id="slider-9-slide-54-layer-2" 								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-melograno.jpg" data-no-retina> </rs-layer><!----> </rs-slide> </rs-slides> <rs-static-layers><!--					--></rs-static-layers> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-9',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi9,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-9").revolution == undefined){							revslider_showDoubleJqueryError("#codice-9");						}else{							revapi9 = tpj("#codice-9").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-157"><div class="textwidget"> <!-- START Cod. 8  Banner Sidebar 300x300 Homepage REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-8_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-8" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-56" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-8-slide-56-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design-2.jpg" data-no-retina> </a><!--							--><a								id="slider-8-slide-56-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-57" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-8-slide-57-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design.jpg" data-no-retina> </a><!--							--><a								id="slider-8-slide-57-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-10" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><rs-layer								id="slider-8-slide-10-layer-0" 								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-galileo.jpg" data-no-retina> </rs-layer><!--							--><rs-layer								id="slider-8-slide-10-layer-1" 								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-galileoi.jpg" data-no-retina> </rs-layer><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-8',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi8,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-8").revolution == undefined){							revslider_showDoubleJqueryError("#codice-8");						}else{							revapi8 = tpj("#codice-8").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 5  Banner Bottom Footer 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-5_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-5" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-7" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-7-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-ziaca-1.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-7-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-28" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-28-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-iannini.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-28-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-29" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Coronavirus: da lunedì i medici di famiglia accederanno direttamente ai referti dei tamponi" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-29-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-gruppo-iannini-1.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-29-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-gruppo-iannini.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-5',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi5,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-5").revolution == undefined){							revslider_showDoubleJqueryError("#codice-5");						}else{							revapi5 = tpj("#codice-5").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"970,970,970,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-146385 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"><div class='jeg_instagram_feed clearfix'><h3 class='jeg_instagram_heading'> <a href='//www.instagram.com/laquilablog.it' target='_blank'> <i class='fa fa-instagram'></i> laquilablog.it </a></h3><ul class='instagram-pics instagram-size-large col8 like'><li> <a href='//instagram.com/p/CAf4QXgBlA8/' target='_blank'> <i class='fa fa-heart'>5</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Decreto-Legge  19 maggio 2020  n  34 recante  Misure urgenti in materia di salute  sostegno al lavoro e all economia  nonch   di politiche sociali connesse all emergenza epidemiologica da COVID-19         256 articoli        55 mld di euro        500 pagine   decretorilancio   decretorilancioitalia' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/99438413_152832532949161_8131396732202499179_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=JWnKzIDS_ysAX_qOGWC&oh=096cdfe6e14fe81fc28f204d54183df7&oe=5EF3CEA2' title='Decreto-Legge  19 maggio 2020  n  34 recante  Misure urgenti in materia di salute  sostegno al lavoro e all economia  nonch   di politiche sociali connesse all emergenza epidemiologica da COVID-19         256 articoli        55 mld di euro        500 pagine   decretorilancio   decretorilancioitalia'></div> </a></li><li> <a href='//instagram.com/p/CAfTyfGHc_m/' target='_blank'> <i class='fa fa-heart'>28</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Il nostro direttore sempre in prima linea    laquilablog it ti informa' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/99422037_1144091082637633_872040833742370614_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=Q88xK9h8aWAAX-ltldC&oh=807d71278ea3e3b730093015121ce040&oe=5EF3992E' title='Il nostro direttore sempre in prima linea    laquilablog it ti informa'></div> </a></li><li> <a href='//instagram.com/p/CAe71doHD_A/' target='_blank'> <i class='fa fa-heart'>22</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='In trasferta  Prova sierologica   laquilablog it  vi informa sempre ' data-src='https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100919822_1486642928175010_4938317181699704701_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=110&_nc_ohc=BKS19AF6MdAAX9AviOR&oh=e82962a3d5241000ee84f9b94034a6eb&oe=5EF3B5F4' title='In trasferta  Prova sierologica   laquilablog it  vi informa sempre '></div> </a></li><li> <a href='//instagram.com/p/CAaTU6BokX3/' target='_blank'> <i class='fa fa-heart'>5</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Il  DecretoRilancio contiene importanti misure per garantire  liquidit   e sostegno alle imprese italiane  per assicurarne la tenuta nel periodo dell   emergenza e favorirne il rilancio nel momento della ripresa ' data-src='https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/e15/c135.0.810.810a/s640x640/98405626_1126859341009215_2251025200925351042_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=103&_nc_ohc=nHoCIuju_UMAX8BxdK-&oh=807a6dd9ca5cd7f300fdcdbb4aa98fc0&oe=5EF0BD88' title='Il  DecretoRilancio contiene importanti misure per garantire  liquidit   e sostegno alle imprese italiane  per assicurarne la tenuta nel periodo dell   emergenza e favorirne il rilancio nel momento della ripresa '></div> </a></li><li> <a href='//instagram.com/p/CAWCxmVIMZ1/' target='_blank'> <i class='fa fa-heart'>12</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Con il  DecretoRilancio il Governo stanzia ulteriori 4 3 miliardi per potenziare la rete ospedaliera e l   assistenza territoriale e rafforzare la dotazione di personale e di mezzi del SSN  della Protezione civile e delle Forze dell   ordine ' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.9.1080.1080a/s640x640/97281282_143899443862436_792546652543912156_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=fXzx1lYnwKgAX-ok0Tk&oh=791b5ac0c90c02cda804c640300fb60a&oe=5EF387E7' title='Con il  DecretoRilancio il Governo stanzia ulteriori 4 3 miliardi per potenziare la rete ospedaliera e l   assistenza territoriale e rafforzare la dotazione di personale e di mezzi del SSN  della Protezione civile e delle Forze dell   ordine '></div> </a></li><li> <a href='//instagram.com/p/CAVrp-0obWj/' target='_blank'> <i class='fa fa-heart'>7</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Nel  decretoRilancio molti provvedimenti per sostenere il  turismo gravemente colpito dalla crisi provocata dal  covid19  tax credit per le vacanze  esenzioni dall   IMU  esonero Tosap  contributi per le spese di sanificazione e molto altro ' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97360700_277855923405992_2646307833907570873_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=BxG3w4NyNS4AX9gpvPd&oh=202cb417504ba6513ba8117bcc29ffcb&oe=5EF19E70' title='Nel  decretoRilancio molti provvedimenti per sostenere il  turismo gravemente colpito dalla crisi provocata dal  covid19  tax credit per le vacanze  esenzioni dall   IMU  esonero Tosap  contributi per le spese di sanificazione e molto altro '></div> </a></li><li> <a href='//instagram.com/p/CAVChnuoz01/' target='_blank'> <i class='fa fa-heart'>8</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Con il  decretoRilancio il voucher  babysitter sale da 600 a 1 200 euro   Per i lavoratori del settore sanitario passa da 1 000 a 2 000 euro   Incrementati inoltre i giorni di permesso retribuito coperto da legge 104 e congedi parentali ' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97212979_1189281181416558_7995138836065421121_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=106&_nc_ohc=FQdFPuJCdyoAX9ye2gp&oh=2312adcd7c63493375c04c7958a9012e&oe=5EF345BB' title='Con il  decretoRilancio il voucher  babysitter sale da 600 a 1 200 euro   Per i lavoratori del settore sanitario passa da 1 000 a 2 000 euro   Incrementati inoltre i giorni di permesso retribuito coperto da legge 104 e congedi parentali '></div> </a></li><li> <a href='//instagram.com/p/CALCCw7AJM6/' target='_blank'> <i class='fa fa-heart'>11</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Il  decretorilancio contiene misure per lavoratori  aziende  sanit    ricerca e turismo  Tagliati 4 miliardi di tasse  tra cui il taglio della rata di giugno dell Irap  Stop ad aumenti di IVA e accise  bonus vacanza e biciclette per le famiglie  Il Rem oscilla da 400 a 800 euro a seconda del nucleo familiare     prevista inoltre la regolarizzazione per 6 mesi di braccianti  colf e badanti    laquilablog' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96748867_706364153524664_10733986082658573_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=CyGi-SkIGmAAX9jOUqC&oh=b8d404d9c33d924e8fc92c051eb2dbac&oe=5EF38156' title='Il  decretorilancio contiene misure per lavoratori  aziende  sanit    ricerca e turismo  Tagliati 4 miliardi di tasse  tra cui il taglio della rata di giugno dell Irap  Stop ad aumenti di IVA e accise  bonus vacanza e biciclette per le famiglie  Il Rem oscilla da 400 a 800 euro a seconda del nucleo familiare     prevista inoltre la regolarizzazione per 6 mesi di braccianti  colf e badanti    laquilablog'></div> </a></li></ul></div></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a></div></div><div class="jeg_footer_primary clearfix"> <!-- Footer Widget: Column 1 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 2 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 3 --><div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-141263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141263"><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">Il CORSIVO DI GHINO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138974"><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138975"><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138979"><a href="https://laquilablog.it/editoriali/">EDITORIALI</a></li><li id="menu-item-138980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138980"><a href="https://laquilablog.it/cronaca/">CRONACA</a></li><li id="menu-item-138981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138981"><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138987"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" data-image-url="" data-title="Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fcoronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi%2F" data-image-url="" data-title="Coronavirus%3A+da+luned%C3%AC+i+medici+di+famiglia+accederanno+direttamente+ai+referti+dei+tamponi" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript">if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}</script> <script type="text/javascript">var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://laquilablog.it/stile.css';
          var pfPlatform = 'Wordpress';</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <link rel='stylesheet' id='jetpack_css-css'  href='https://laquilablog.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/hoverIntent.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"146385","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"laquilablog.it"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laquilablog.it\/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi\/"},"dateCreated":"2020-05-23 12:19:11","datePublished":"2020-05-23 12:19:11","dateModified":"2020-05-23 10:19:11","url":"https:\/\/laquilablog.it\/coronavirus-da-lunedi-i-medici-di-famiglia-accederanno-direttamente-ai-referti-dei-tamponi\/","headline":"Coronavirus: da luned\u00ec i medici di famiglia accederanno direttamente ai referti dei tamponi","name":"Coronavirus: da luned\u00ec i medici di famiglia accederanno direttamente ai referti dei tamponi","articleBody":"<p style=\"text-align: justify;\">PESCARA \u2013 Da luned\u00ec tutti i medici di medicina generale e i pediatri di libera scelta potranno visionare direttamente i referti dei tamponi per il Covid 19 accedendo al Portale del Medico, senza attendere dunque l\u2019invio degli stessi da parte delle Asl.<\/p>\r\n<p style=\"text-align: justify;\">Lo annuncia l\u2019assessore alla Salute, <strong>Nicoletta Ver\u00ec<\/strong>, specificando che il nuovo servizio permetter\u00e0 di conoscere l\u2019esito del test in tempo reale, nello stesso momento in cui il referto sar\u00e0 caricato nel sistema informatico dal laboratorio che ha processato il campione.<\/p>\r\n<p style=\"text-align: justify;\">\u201cCon questo nuovo sistema \u2013 spiega l\u2019assessore \u2013 ci sar\u00e0 non solo un taglio notevole dei tempi di attesa per i pazienti, dal momento del referto a quello della comunicazione, ma si alleggerir\u00e0 la pressione sui Servizi Prevezione delle singole Asl, che potranno quindi dedicarsi agli altri compiti istituzionali, come il tracciamento dei contatti, evitando incombenze amministrative superflue\u201d.<\/p>\r\n<p style=\"text-align: justify;\">Il sistema Attra (acronimo che sta per Applicativo Tracciatura Tamponi Regione Abruzzo) \u00e8 stato progettato e realizzato interamente dal Servizio Sistema Informativo della Regione, con l\u2019utilizzo di risorse interne e senza costi aggiuntivi.<\/p>\r\n<p style=\"text-align: justify;\">\u201cPer poter funzionare compiutamente \u2013 aggiunge la Ver\u00ec \u2013 \u00e8 fondamentale il corretto e preciso inserimento dei dati anagrafici del paziente, compreso il codice fiscale dell\u2019assistito. Per questo rivolgo un invito ai cittadini, affinch\u00e9 portino sempre con s\u00e9 la tessera sanitaria nel momento in cui accedono a una struttura per essere sottoposti a tampone\u201d.<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/laquilablog.it\/author\/redazione\/"},"articleSection":["ATTUALITA'"],"image":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/05\/tamponi.jpg","width":1000,"height":562},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/company\/laquilablog\/","https:\/\/www.instagram.com\/laquilablog.it\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Coronavirus: da luned\u00ec i medici di famiglia accederanno direttamente ai referti dei tamponi","published":"2020-05-23 12:19:11","updated":"2020-05-23 10:19:11"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/laquilablog.it\/attualita\/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/laquilablog.it\/attualita\/","name":"ATTUALITA'"}}]}</script> <script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'101370090',post:'146385',tz:'2',srv:'laquilablog.it'} ]);
	_stq.push([ 'clickTrackerInit', '101370090', '146385' ]);</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28990943-1');</script> </body></html>