<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <!--<meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes">--><meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="http://gmpg.org/xfn/11" /> <!--<link rel="pingback" href="https://laquilablog.it/xmlrpc.php" />--><meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><title>Benedetti: alla Asl dell&#039;Aquila un &quot;personal shopper&quot; romano da 40mila euro | L&#039;Aquila Blog</title><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com' ><link rel='preconnect' href='//youtube.com' ><link rel='preconnect' href='//www.google-analytics.com' ><link rel='preconnect' href='//code.jquery.com' ><link rel='preconnect' href='//pixel.wp.com' ><link rel='preconnect' href='//stats.wp.com' ><link rel='preconnect' href='//laquilablog.it' ><link rel='preconnect' href='//weatherwidget.io' ><link rel='preconnect' href='//i.ytimg.com' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js' ><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js' ><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js' > <script type="text/javascript">var jnews_ajax_url = 'https://laquilablog.it/?ajax-request=jnews'</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Benedetti: alla Asl dell&#039;Aquila un &quot;personal shopper&quot; romano da 40mila euro | L&#039;Aquila Blog" /><meta property="og:description" content="L&#8217;AQUILA &#8211; &#8220;Con provvedimento n 896 del 16.4.2020 la Asl n1 ha istituito (curiosamente) una struttura di supporto al Rup per gli acquisti di competenza del settore tecnico. A tal fine si è stipulata una convenzione con un professionista romano per la modica cifra di 40.000 euro all&#8217;anno. Si è creata insomma la figura di &hellip;" /><meta property="og:url" content="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:tag" content="asl l&#039;aquila" /><meta property="article:tag" content="carlo benedetti" /><meta property="article:tag" content="Pd" /><meta property="article:section" content="POLITICA" /><meta property="article:published_time" content="2020-04-26T09:02:10+00:00" /><meta property="og:image" content="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg" /><meta property="og:image:secure_url" content="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&#8217;AQUILA &#8211; &#8220;Con provvedimento n 896 del 16.4.2020 la Asl n1 ha istituito (curiosamente) una struttura di supporto al Rup per gli acquisti di competenza del settore tecnico. A tal fine si è stipulata una convenzione con un professionista romano per la modica cifra di 40.000 euro all&#8217;anno. Si è creata insomma la figura di [&hellip;]" /><meta name="twitter:title" content="Benedetti: alla Asl dell&#039;Aquila un &quot;personal shopper&quot; romano da 40mila euro | L&#039;Aquila Blog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:image" content="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg" /><meta name="twitter:creator" content="@laquilablog" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/company/laquilablog/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://laquilablog.it/#logo","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo.png","width":1828,"height":1828,"caption":"L'Aquila Blog"},"image":{"@id":"https://laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://laquilablog.it/#website","url":"https://laquilablog.it/","name":"L&#039;Aquila Blog","inLanguage":"it-IT","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://laquilablog.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/#primaryimage","inLanguage":"it-IT","url":"https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/#webpage","url":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/","name":"Benedetti: alla Asl dell&#039;Aquila un &quot;personal shopper&quot; romano da 40mila euro | L&#039;Aquila Blog","isPartOf":{"@id":"https://laquilablog.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/#primaryimage"},"datePublished":"2020-04-26T09:02:10+00:00","dateModified":"2020-04-26T09:02:10+00:00"},{"@type":"NewsArticle","@id":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/#article","isPartOf":{"@id":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/#webpage"},"author":{"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57"},"headline":"Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro","datePublished":"2020-04-26T09:02:10+00:00","dateModified":"2020-04-26T09:02:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/#webpage"},"publisher":{"@id":"https://laquilablog.it/#organization"},"image":{"@id":"https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/#primaryimage"},"keywords":"asl l'aquila,carlo benedetti,Pd","articleSection":"POLITICA","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://laquilablog.it/#organization"}},{"@type":["Person"],"@id":"https://laquilablog.it/#/schema/person/0fe75dd92d2fb5ba3d83b0f0c8c6ef57","name":"Redazione","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://laquilablog.it/comments/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://laquilablog.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-53d4d43e957d69d44c8f2ec9d6e2fb55.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}#rs-demo-id {}</style><link rel='stylesheet' id='jnews-select-share-css'  href='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script> <link rel='https://api.w.org/' href='https://laquilablog.it/wp-json/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="alternate" type="application/json+oembed" href="https://laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }</style><link rel="stylesheet" href="https://laquilablog.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" /><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/laquilablog.it\/#organization","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/company\/laquilablog\/","https:\/\/www.instagram.com\/laquilablog.it\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/laquilablog.it\/#website","url":"https:\/\/laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-32x32.png" sizes="32x32" /><link rel="icon" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-180x180.png" /><meta name="msapplication-TileImage" content="https://laquilablog.it/wp-content/uploads/2020/02/cropped-laquila-blog-quotidiano-online-icona-logo-f-270x270.png" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script> <style type="text/css" id="wp-custom-css">.jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
    display: none!important;
	opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
    display: block!important;
}
	.jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
		line-height:1.1;
	}
	.jeg_pl_lg_box .jeg_post_title {
    font-size: 16px;
    line-height: 1.1;
}
	.jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
    display: block!important;
}
	.jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
    font-size: 16px;
    line-height: 20px;
}
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--<script type="text/javascript">jQuery(document).ready(function(e){e("a").on("click",function(){this.href.lastIndexOf("#")>=0||this.href.indexOf("javascript")>=0||e(this).attr("href").indexOf(".jpg")>0||e(this).attr("href").indexOf(".png")>0||e(this).attr("href").indexOf("twitter.com")>0||e(this).attr("href").indexOf("facebook.com")>0||e(this).attr("href").indexOf("wa.me")>0||e(this).attr("href").indexOf("pinterest.com")>0||e(this).attr("href").indexOf("pinterest.it")>0||e(this).attr("href").indexOf("telegram.me")>0||e(this).attr("href").indexOf("linkedin.com")>0||e(this).attr("href").indexOf("googleapis.com")>0||e(this).attr("href").indexOf("mailto:")>0||"_blank"==e(this).attr("target")||(e('<div class="centered"><div class="spinner"></div></div>').prependTo(document.body),e(".centered").on("scroll touchmove mousewheel",function(e){return e.preventDefault(),e.stopPropagation(),!1}))}),e("a.rs-layer").attr("rel","noopener nofollow sponsored"),e(".spinner").fadeOut(),e(".centered").delay(50).fadeOut(100),e("body").delay(50).css({overflow:"visible"})});</script> <style type="text/css">.centered{width:100vw;height:100vh;position:fixed;background-color:rgba(255,255,255,.97);z-index:9999}.jnews-dark-mode .centered{width:100vw;height:100vh;position:fixed;background-color:rgba(0,0,0,.97)!important;z-index:9999}.spinner{width:80px;height:80px;border:2px solid #f3f3f3;border-top:3px solid #017295;border-radius:100%;position:fixed;top:0;bottom:0;left:0;right:0;margin:auto;z-index:9999;animation:spin 1s infinite linear}@keyframes spin{from{transform:rotate(0)}to{transform:rotate(360deg)}}</style>--> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <style type="text/css">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Work Sans'), local('WorkSans-Regular'), url(https://fonts.gstatic.com/s/worksans/v5/QGYsz_wNahGAdqQ43Rh_fKDs.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Work Sans SemiBold'), local('WorkSans-SemiBold'), url(https://fonts.gstatic.com/s/worksans/v5/QGYpz_wNahGAdqQ43Rh3o4T8mNhI.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-143964 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <!--<div class="centered"><div class="spinner"></div></div>--><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://laquilablog.it/collabora-con-noi/">Collabora con noi</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 11:54 - domenica 26 Aprile 2020</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <!-- Button --><div class="jeg_nav_item jeg_button_1"> <a href="https://laquilablog.it/contatti/"
 class="btn default "
 target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://laquilablog.it/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <!-- Button --><div class="jeg_nav_item jeg_button_2"> <a href="https://laquilablog.it/archivio-rubriche/"
 class="btn default "
 target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="34901" class=""><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un’Antologia di poesie sulle nostre tradizioni più belle per non dimenticare L’Aquila mario narducci matera manna" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/">25 aprile, Racconti in quarantena – Il riscatto di Hans</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-quella-umanitaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore" data-src="https://laquilablog.it/wp-content/uploads/2020/04/partigiani_resistenza-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-quella-umanitaria/">25 aprile: l’altra faccia della Resistenza, quella umanitaria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="S. Messa in diretta streaming, nella III domenica di Pasqua" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Immagine-III-Domenica-di-Pasqua-2020-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/">S. Messa in diretta streaming, nella III domenica di Pasqua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/nel-105-dalla-partita-del-fc-aquila-25-aprile-1915/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nel 105° dalla partita del FC Aquila, 25 aprile 1915" data-src="https://laquilablog.it/wp-content/uploads/2020/04/AS-Aquila-1935-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/nel-105-dalla-partita-del-fc-aquila-25-aprile-1915/">Nel 105° dalla partita del FC Aquila, 25 aprile 1915</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-la-guerra-non-uccide-lamore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore" data-src="https://laquilablog.it/wp-content/uploads/2020/04/donne-amore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-la-guerra-non-uccide-lamore/">25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-il-ruolo-delle-donne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore" data-src="https://laquilablog.it/wp-content/uploads/2020/04/donne_resistenza-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-il-ruolo-delle-donne/">25 aprile: l&#8217;altra faccia della Resistenza, il ruolo delle donne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/">L’ordinamento giudiziario alla luce della norma costituzionale sul giusto processo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-25-aprile-e-il-tricolore/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/04/25venticinqueaprilefestaliberazione-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-25-aprile-e-il-tricolore/">Il 25 aprile e il tricolore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-le-buatte-di-ninnao/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Leocata (Possibile): &#8220;Più che Fare centro, quale centro?&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2017/04/centrostoricolaquilapostterremoto2009.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-le-buatte-di-ninnao/">Racconti in quarantena – Le buatte di Ninnao’</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="logo laquilablog avatar" data-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/era-morto-da-11-mesi-maestro-di-sci-trentino-trovato-mummificato-a-tagliacozzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Era morto da 11 mesi, maestro di sci trentino trovato mummificato a Tagliacozzo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lescarini-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/era-morto-da-11-mesi-maestro-di-sci-trentino-trovato-mummificato-a-tagliacozzo/">Era morto da 11 mesi, maestro di sci trentino trovato mummificato a Tagliacozzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ripulirono-case-a-rocca-di-mezzo-presi-quattro-ladri-dappartamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ripulirono&#8221; case a Rocca di Mezzo, presi quattro ladri d&#8217;appartamento" data-src="https://laquilablog.it/wp-content/uploads/2020/04/IMG_5994-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ripulirono-case-a-rocca-di-mezzo-presi-quattro-ladri-dappartamento/">&#8220;Ripulirono&#8221; case a Rocca di Mezzo, presi quattro ladri d&#8217;appartamento</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/rissa-in-piazza-10-giovani-identificati-e-sanzionati-a-tagliacozzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rissa in piazza, 10 giovani identificati e sanzionati a Tagliacozzo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tagliacozzo-obelisco-1-di-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/rissa-in-piazza-10-giovani-identificati-e-sanzionati-a-tagliacozzo/">Rissa in piazza, 10 giovani identificati e sanzionati a Tagliacozzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-sanzionati-15-trasgressori-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, la ripartenza dal 4 maggio: verso ok spostamenti ma entro i confini regionali" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllicoronavi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-sanzionati-15-trasgressori-in-provincia-dellaquila/">Covid, sanzionati 15 trasgressori in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/violenza-in-strada-il-gambiano-arrestato-e-il-senzatetto-ospitato-in-tenda-a-centi-colella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="protezione civile" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Miniatura-Protezione-Civile-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/violenza-in-strada-il-gambiano-arrestato-e-il-senzatetto-ospitato-in-tenda-a-centi-colella/">Violenza in strada, il gambiano arrestato è il senzatetto ospitato in tenda a Centi Colella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/violenta-donna-in-strada-gambiano-in-manette-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sorpresi ai giardinetti con 70 grammi marijuana, denunciati due giovani" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllipolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/violenta-donna-in-strada-gambiano-in-manette-allaquila/">Violenta donna in strada, gambiano in manette all&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/a-barete-messa-a-porte-aperte-nonostante-i-divieti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arrostata a Rocca di Mezzo, carabinieri sanzionano 5 ragazzi" data-src="https://laquilablog.it/wp-content/uploads/2020/04/new_DSC01007-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/a-barete-messa-a-porte-aperte-nonostante-i-divieti/">A Barete messa a porte aperte nonostante i divieti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/una-scossa-terremoto-di-magnitudo-2-7-a-ovindoli-alle-1919/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Una scossa di terremoto di magnitudo 2.7 a Ovindoli alle 18,19" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-19.24.22-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/una-scossa-terremoto-di-magnitudo-2-7-a-ovindoli-alle-1919/">Una scossa di terremoto di magnitudo 2.7 a Ovindoli alle 18,19</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/terremoto-magnitudo-4-2-in-provincia-di-piacenza/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/08/terremoto.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/terremoto-magnitudo-4-2-in-provincia-di-piacenza/">Terremoto magnitudo 4.2 in provincia di Piacenza</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/dal-lockdown-alla-riapertura-ecco-le-proposte-delle-parti-sociali-alla-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: per 1 impresa su 2 tempi pagamento allungati a dismisura" data-src="https://laquilablog.it/wp-content/uploads/2020/04/imprese-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/dal-lockdown-alla-riapertura-ecco-le-proposte-delle-parti-sociali-alla-regione-abruzzo/">Dal lockdown alla riapertura, ecco le proposte delle parti sociali alla Regione Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-26-sanzioni-e-1-denuncia-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ripulirono&#8221; case a Rocca di Mezzo, presi quattro ladri d&#8217;appartamento" data-src="https://laquilablog.it/wp-content/uploads/2020/04/IMG_20190225_091815-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-26-sanzioni-e-1-denuncia-in-provincia-dellaquila/">Covid, 26 sanzioni e 1 denuncia in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/dal-4-maggio-si-torna-a-uscire-ma-non-e-un-liberi-tutti-ecco-le-regole/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2: calendario ripartenza dal 27 aprile al 18 maggio 2020" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Schermata-2020-04-25-alle-19.05.50-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/dal-4-maggio-si-torna-a-uscire-ma-non-e-un-liberi-tutti-ecco-le-regole/">Dal 4 maggio si torna a uscire ma non è un &#8220;liberi tutti&#8221;: ecco le regole</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-covid-affonda-le-grotte-di-stiffe-difficile-la-riapertura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il Covid affonda le Grotte di Stiffe, difficile la riapertura" data-src="https://laquilablog.it/wp-content/uploads/2020/04/cappelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-covid-affonda-le-grotte-di-stiffe-difficile-la-riapertura/">Il Covid affonda le Grotte di Stiffe, difficile la riapertura</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-panino-al-bar-o-la-spesa-lesperto-ecco-a-cosa-bisognera-stare-attenti-nella-fase-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un panino al bar o la spesa? L&#8217;esperto: ecco a cosa bisognerà stare attenti nella Fase 2" data-src="https://laquilablog.it/wp-content/uploads/2020/04/distanziamentosocialecoronavirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-panino-al-bar-o-la-spesa-lesperto-ecco-a-cosa-bisognera-stare-attenti-nella-fase-2/">Un panino al bar o la spesa? L&#8217;esperto: ecco a cosa bisognerà stare attenti nella Fase 2</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-testimonianza-di-silvia-io-oss-guarita-dal-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La testimonianza di Silvia, &#8220;Io operatrice sanitaria guarita dal Coronavirus&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/silviacasilli-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-testimonianza-di-silvia-io-oss-guarita-dal-coronavirus/">La testimonianza di Silvia, &#8220;Io operatrice sanitaria guarita dal Coronavirus&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/abruzzo-film-commission-febbo-pietrucci-si-e-distratto-per-un-anno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, la Regione Abruzzo chiede al governo aiuti per il settore turistico" data-src="https://laquilablog.it/wp-content/uploads/2020/02/maurofebbo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/abruzzo-film-commission-febbo-pietrucci-si-e-distratto-per-un-anno/">Abruzzo film commission, Febbo: Pietrucci si è distratto per un anno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Due bandi per 158 assunzioni alla Asl dell&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/">Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/bonus-alimentare-de-santis-sospensione-e-arbitrio-giuridico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Lelio-De-Santis-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/bonus-alimentare-de-santis-sospensione-e-arbitrio-giuridico/">Bonus alimentare, De Santis: sospensione è arbitrio giuridico</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/scuole-private-fratelli-ditalia-chiede-fondi-per-la-sopravvivenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Impianti sportivi, Malafoglia (Fratelli d&#8217;Italia) plaude agli interventi del Comune" data-src="https://laquilablog.it/wp-content/uploads/2020/03/michelemalafoglia-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/scuole-private-fratelli-ditalia-chiede-fondi-per-la-sopravvivenza/">Scuole private, Fratelli d&#8217;Italia chiede fondi per la sopravvivenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-italia-viva-laquila-rendere-onore-a-chi-ci-ha-reso-liberi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile, a Scoppito la liberazione si celebra online" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tricolore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-italia-viva-laquila-rendere-onore-a-chi-ci-ha-reso-liberi/">25 aprile, Italia Viva L&#8217;Aquila: rendere onore a chi ci ha reso liberi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/m5s-zennaro-sbatte-la-porta-cambiamento-si-e-fermato-per-qualche-cerchio-magico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="M5s, Zennaro sbatte la porta: cambiamento si è fermato per qualche cerchio magico" data-src="https://laquilablog.it/wp-content/uploads/2020/04/antoniozennaro-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/m5s-zennaro-sbatte-la-porta-cambiamento-si-e-fermato-per-qualche-cerchio-magico/">M5s, Zennaro sbatte la porta: cambiamento si è fermato per qualche cerchio magico</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/omaggio-alla-viola-nellultimo-cd-dei-solisti-aquilani-con-vladimir-ashkenazy/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2018/01/isolistiaquilani.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/omaggio-alla-viola-nellultimo-cd-dei-solisti-aquilani-con-vladimir-ashkenazy/">Omaggio alla viola nell’ultimo cd dei Solisti Aquilani con Vladimir Ashkenazy</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2015/10/libri.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/">Giornata mondiale del libro in tempo di coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/su-rl1-pane-radio-e-fantasia-2-0-supporto-psicologico-in-tempi-di-crisi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Su Rl1 “Pane, radio e fantasia 2.0”, supporto psicologico in tempi di crisi" data-src="https://laquilablog.it/wp-content/uploads/2020/04/rl1masiello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/su-rl1-pane-radio-e-fantasia-2-0-supporto-psicologico-in-tempi-di-crisi/">Su Rl1 “Pane, radio e fantasia 2.0”, supporto psicologico in tempi di crisi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-torna-il-cinema-drive-in-allaquila-arriva-il-lanterna-magica-film-fest/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid, torna il cinema drive in: all&#8217;Aquila arriva il Lanterna magica film fest" data-src="https://laquilablog.it/wp-content/uploads/2020/04/drive-in-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-torna-il-cinema-drive-in-allaquila-arriva-il-lanterna-magica-film-fest/">Covid, torna il cinema drive in: all&#8217;Aquila arriva il Lanterna magica film fest</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/muore-per-coronavirus-lo-scrittore-cileno-luis-sepulveda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muore per coronavirus lo scrittore cileno Luis Sepúlveda" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Luis-Sepúlveda-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/muore-per-coronavirus-lo-scrittore-cileno-luis-sepulveda/">Muore per coronavirus lo scrittore cileno Luis Sepúlveda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cantautore-argentino-di-origini-aquilane-candidato-al-nobel-per-la-pace/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cantautore argentino di origini aquilane candidato al Nobel per la Pace" data-src="https://laquilablog.it/wp-content/uploads/2020/04/2-Odino-Faccia-con-Papa-Francesco-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cantautore-argentino-di-origini-aquilane-candidato-al-nobel-per-la-pace/">Cantautore argentino di origini aquilane candidato al Nobel per la Pace</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/poesia-allaquilana-alessandra-prospero-premio-speciale-citta-di-fermo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Poesia, all&#8217;aquilana Alessandra Prospero premio speciale città di Fermo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/FIMECT-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/poesia-allaquilana-alessandra-prospero-premio-speciale-citta-di-fermo/">Poesia, all&#8217;aquilana Alessandra Prospero premio speciale città di Fermo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/che-cosa-significa-e-da-dove-nasce-il-buon-senso-risponde-la-crusca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Che cosa significa e da dove nasce il &#8220;buon senso&#8221;? Risponde la Crusca" data-src="https://laquilablog.it/wp-content/uploads/2020/04/crusca-1920x480-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/che-cosa-significa-e-da-dove-nasce-il-buon-senso-risponde-la-crusca/">Che cosa significa e da dove nasce il &#8220;buon senso&#8221;? Risponde la Crusca</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-restiamo-a-casa-un-concorso-per-i-bambini-delle-elementari-e-medie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: &#8220;Restiamo a casa&#8221;, un concorso per i bambini delle elementari e medie" data-src="https://laquilablog.it/wp-content/uploads/2020/04/bambini-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-restiamo-a-casa-un-concorso-per-i-bambini-delle-elementari-e-medie/">Coronavirus: &#8220;Restiamo a casa&#8221;, un concorso per i bambini delle elementari e medie</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://laquilablog.it/eventi/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2015/10/libri.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/">Giornata mondiale del libro in tempo di coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/earth-day-onepeopleoneplanet-zucchero-dal-colosseo-con-bono-canta-la-vita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Earth Day, #OnePeopleOnePlanet: Zucchero dal Colosseo con Bono &#8216;Canta la vita&#8217;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/zucchero-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/earth-day-onepeopleoneplanet-zucchero-dal-colosseo-con-bono-canta-la-vita/">Earth Day, #OnePeopleOnePlanet: Zucchero dal Colosseo con Bono &#8216;Canta la vita&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cambiano-anche-i-casting-televisivi-x-factor-riparte-e-si-trasforma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cambiano anche i casting televisivi, X Factor riparte e si trasforma" data-src="https://laquilablog.it/wp-content/uploads/2020/04/xfacto-e1587385252471-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cambiano-anche-i-casting-televisivi-x-factor-riparte-e-si-trasforma/">Cambiano anche i casting televisivi, X Factor riparte e si trasforma</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-tate-modern-di-londra-apre-virtualmente-la-mostra-di-andy-warhol-con-un-tour-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Tate Modern di Londra “apre” virtualmente la mostra di Andy Warhol con un tour online" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Andy-Warhol-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-tate-modern-di-londra-apre-virtualmente-la-mostra-di-andy-warhol-con-un-tour-online/">La Tate Modern di Londra “apre” virtualmente la mostra di Andy Warhol con un tour online</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/stasera-il-mega-concerto-di-lady-gaga-one-world-together-at-home/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stasera il mega concerto di Lady Gaga &#8216;One World: Together At Home&#8217;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lady-gaga-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/stasera-il-mega-concerto-di-lady-gaga-one-world-together-at-home/">Stasera il mega concerto di Lady Gaga &#8216;One World: Together At Home&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cirque-du-soleil-spettacoli-on-line-gratuiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cirque du soleil, spettacoli on line gratuiti" data-src="https://laquilablog.it/wp-content/uploads/2020/04/teatro.it-alegria-cirque-du-soleil-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cirque-du-soleil-spettacoli-on-line-gratuiti/">Cirque du soleil, spettacoli on line gratuiti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-orgoglio-paganichese-ferito-dal-virus-le-feste-patronali-si-fermano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid: “orgoglio paganichese” ferito dal virus, le feste patronali si fermano" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Miniatura-Paganica-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-orgoglio-paganichese-ferito-dal-virus-le-feste-patronali-si-fermano/">Covid: “orgoglio paganichese” ferito dal virus, le feste patronali si fermano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-coronavirus-ferma-anche-la-festa-di-san-giustino-a-paganica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il coronavirus ferma anche la Festa di San Giustino a Paganica" data-src="https://laquilablog.it/wp-content/uploads/2020/04/paganica-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-coronavirus-ferma-anche-la-festa-di-san-giustino-a-paganica/">Il coronavirus ferma anche la Festa di San Giustino a Paganica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-rito-antico-della-madonna-che-scappa-di-sulmona-con-immagini-di-repertorio/"><div class="thumbnail-container size-500 "><img width="228" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="madonna che scappa sulmona settimana santa" data-src="https://laquilablog.it/wp-content/uploads/2020/02/madonna-che-scappa.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-rito-antico-della-madonna-che-scappa-di-sulmona-con-immagini-di-repertorio/">Un documentario sul rito antico della Madonna che scappa di Sulmona</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="34901" class=""><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li data-cat-id="29092" class=""><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un’Antologia di poesie sulle nostre tradizioni più belle per non dimenticare L’Aquila mario narducci matera manna" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/">25 aprile, Racconti in quarantena – Il riscatto di Hans</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-quella-umanitaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore" data-src="https://laquilablog.it/wp-content/uploads/2020/04/partigiani_resistenza-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-quella-umanitaria/">25 aprile: l’altra faccia della Resistenza, quella umanitaria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="S. Messa in diretta streaming, nella III domenica di Pasqua" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Immagine-III-Domenica-di-Pasqua-2020-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/">S. Messa in diretta streaming, nella III domenica di Pasqua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/nel-105-dalla-partita-del-fc-aquila-25-aprile-1915/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nel 105° dalla partita del FC Aquila, 25 aprile 1915" data-src="https://laquilablog.it/wp-content/uploads/2020/04/AS-Aquila-1935-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/nel-105-dalla-partita-del-fc-aquila-25-aprile-1915/">Nel 105° dalla partita del FC Aquila, 25 aprile 1915</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-la-guerra-non-uccide-lamore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore" data-src="https://laquilablog.it/wp-content/uploads/2020/04/donne-amore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-la-guerra-non-uccide-lamore/">25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-il-ruolo-delle-donne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile: l&#8217;altra faccia della Resistenza, la guerra non uccide l’amore" data-src="https://laquilablog.it/wp-content/uploads/2020/04/donne_resistenza-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-laltra-faccia-della-resistenza-il-ruolo-delle-donne/">25 aprile: l&#8217;altra faccia della Resistenza, il ruolo delle donne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/">L’ordinamento giudiziario alla luce della norma costituzionale sul giusto processo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-25-aprile-e-il-tricolore/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/04/25venticinqueaprilefestaliberazione-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-25-aprile-e-il-tricolore/">Il 25 aprile e il tricolore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/racconti-in-quarantena-le-buatte-di-ninnao/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Leocata (Possibile): &#8220;Più che Fare centro, quale centro?&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2017/04/centrostoricolaquilapostterremoto2009.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/racconti-in-quarantena-le-buatte-di-ninnao/">Racconti in quarantena – Le buatte di Ninnao’</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/pillole-social/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138826 bgnav" data-item-row="default" ><a href="https://laquilablog.it/rubriche/la-rinascita/">LA RINASCITA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/editoriali/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="logo laquilablog avatar" data-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" data-src="https://laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" data-src="https://laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Così per #fiction (Made in L’Aquila)" data-src="https://laquilablog.it/wp-content/uploads/2019/04/cialente_laquila-bici.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cosi-per-fiction-made-in-laquila/">Così per #fiction (Made in L’Aquila)</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cronaca/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/era-morto-da-11-mesi-maestro-di-sci-trentino-trovato-mummificato-a-tagliacozzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Era morto da 11 mesi, maestro di sci trentino trovato mummificato a Tagliacozzo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lescarini-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/era-morto-da-11-mesi-maestro-di-sci-trentino-trovato-mummificato-a-tagliacozzo/">Era morto da 11 mesi, maestro di sci trentino trovato mummificato a Tagliacozzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/ripulirono-case-a-rocca-di-mezzo-presi-quattro-ladri-dappartamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ripulirono&#8221; case a Rocca di Mezzo, presi quattro ladri d&#8217;appartamento" data-src="https://laquilablog.it/wp-content/uploads/2020/04/IMG_5994-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/ripulirono-case-a-rocca-di-mezzo-presi-quattro-ladri-dappartamento/">&#8220;Ripulirono&#8221; case a Rocca di Mezzo, presi quattro ladri d&#8217;appartamento</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/rissa-in-piazza-10-giovani-identificati-e-sanzionati-a-tagliacozzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rissa in piazza, 10 giovani identificati e sanzionati a Tagliacozzo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tagliacozzo-obelisco-1-di-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/rissa-in-piazza-10-giovani-identificati-e-sanzionati-a-tagliacozzo/">Rissa in piazza, 10 giovani identificati e sanzionati a Tagliacozzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-sanzionati-15-trasgressori-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, la ripartenza dal 4 maggio: verso ok spostamenti ma entro i confini regionali" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllicoronavi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-sanzionati-15-trasgressori-in-provincia-dellaquila/">Covid, sanzionati 15 trasgressori in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/violenza-in-strada-il-gambiano-arrestato-e-il-senzatetto-ospitato-in-tenda-a-centi-colella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="protezione civile" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Miniatura-Protezione-Civile-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/violenza-in-strada-il-gambiano-arrestato-e-il-senzatetto-ospitato-in-tenda-a-centi-colella/">Violenza in strada, il gambiano arrestato è il senzatetto ospitato in tenda a Centi Colella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/violenta-donna-in-strada-gambiano-in-manette-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sorpresi ai giardinetti con 70 grammi marijuana, denunciati due giovani" data-src="https://laquilablog.it/wp-content/uploads/2020/04/controllipolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/violenta-donna-in-strada-gambiano-in-manette-allaquila/">Violenta donna in strada, gambiano in manette all&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/a-barete-messa-a-porte-aperte-nonostante-i-divieti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Arrostata a Rocca di Mezzo, carabinieri sanzionano 5 ragazzi" data-src="https://laquilablog.it/wp-content/uploads/2020/04/new_DSC01007-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/a-barete-messa-a-porte-aperte-nonostante-i-divieti/">A Barete messa a porte aperte nonostante i divieti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/una-scossa-terremoto-di-magnitudo-2-7-a-ovindoli-alle-1919/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Una scossa di terremoto di magnitudo 2.7 a Ovindoli alle 18,19" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-19.24.22-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/una-scossa-terremoto-di-magnitudo-2-7-a-ovindoli-alle-1919/">Una scossa di terremoto di magnitudo 2.7 a Ovindoli alle 18,19</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/terremoto-magnitudo-4-2-in-provincia-di-piacenza/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2016/08/terremoto.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/terremoto-magnitudo-4-2-in-provincia-di-piacenza/">Terremoto magnitudo 4.2 in provincia di Piacenza</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/dal-lockdown-alla-riapertura-ecco-le-proposte-delle-parti-sociali-alla-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: per 1 impresa su 2 tempi pagamento allungati a dismisura" data-src="https://laquilablog.it/wp-content/uploads/2020/04/imprese-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/dal-lockdown-alla-riapertura-ecco-le-proposte-delle-parti-sociali-alla-regione-abruzzo/">Dal lockdown alla riapertura, ecco le proposte delle parti sociali alla Regione Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-26-sanzioni-e-1-denuncia-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ripulirono&#8221; case a Rocca di Mezzo, presi quattro ladri d&#8217;appartamento" data-src="https://laquilablog.it/wp-content/uploads/2020/04/IMG_20190225_091815-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-26-sanzioni-e-1-denuncia-in-provincia-dellaquila/">Covid, 26 sanzioni e 1 denuncia in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/dal-4-maggio-si-torna-a-uscire-ma-non-e-un-liberi-tutti-ecco-le-regole/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2: calendario ripartenza dal 27 aprile al 18 maggio 2020" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Schermata-2020-04-25-alle-19.05.50-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/dal-4-maggio-si-torna-a-uscire-ma-non-e-un-liberi-tutti-ecco-le-regole/">Dal 4 maggio si torna a uscire ma non è un &#8220;liberi tutti&#8221;: ecco le regole</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-covid-affonda-le-grotte-di-stiffe-difficile-la-riapertura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il Covid affonda le Grotte di Stiffe, difficile la riapertura" data-src="https://laquilablog.it/wp-content/uploads/2020/04/cappelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-covid-affonda-le-grotte-di-stiffe-difficile-la-riapertura/">Il Covid affonda le Grotte di Stiffe, difficile la riapertura</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/un-panino-al-bar-o-la-spesa-lesperto-ecco-a-cosa-bisognera-stare-attenti-nella-fase-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un panino al bar o la spesa? L&#8217;esperto: ecco a cosa bisognerà stare attenti nella Fase 2" data-src="https://laquilablog.it/wp-content/uploads/2020/04/distanziamentosocialecoronavirus-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/un-panino-al-bar-o-la-spesa-lesperto-ecco-a-cosa-bisognera-stare-attenti-nella-fase-2/">Un panino al bar o la spesa? L&#8217;esperto: ecco a cosa bisognerà stare attenti nella Fase 2</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-testimonianza-di-silvia-io-oss-guarita-dal-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La testimonianza di Silvia, &#8220;Io operatrice sanitaria guarita dal Coronavirus&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/silviacasilli-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-testimonianza-di-silvia-io-oss-guarita-dal-coronavirus/">La testimonianza di Silvia, &#8220;Io operatrice sanitaria guarita dal Coronavirus&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135871 bgnav jeg_megamenu category_1" data-number="6"  data-item-row="default" ><a href="https://laquilablog.it/politica/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/abruzzo-film-commission-febbo-pietrucci-si-e-distratto-per-un-anno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus, la Regione Abruzzo chiede al governo aiuti per il settore turistico" data-src="https://laquilablog.it/wp-content/uploads/2020/02/maurofebbo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/abruzzo-film-commission-febbo-pietrucci-si-e-distratto-per-un-anno/">Abruzzo film commission, Febbo: Pietrucci si è distratto per un anno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Due bandi per 158 assunzioni alla Asl dell&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/">Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/bonus-alimentare-de-santis-sospensione-e-arbitrio-giuridico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2020/03/Lelio-De-Santis-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/bonus-alimentare-de-santis-sospensione-e-arbitrio-giuridico/">Bonus alimentare, De Santis: sospensione è arbitrio giuridico</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/scuole-private-fratelli-ditalia-chiede-fondi-per-la-sopravvivenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Impianti sportivi, Malafoglia (Fratelli d&#8217;Italia) plaude agli interventi del Comune" data-src="https://laquilablog.it/wp-content/uploads/2020/03/michelemalafoglia-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/scuole-private-fratelli-ditalia-chiede-fondi-per-la-sopravvivenza/">Scuole private, Fratelli d&#8217;Italia chiede fondi per la sopravvivenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-italia-viva-laquila-rendere-onore-a-chi-ci-ha-reso-liberi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="25 aprile, a Scoppito la liberazione si celebra online" data-src="https://laquilablog.it/wp-content/uploads/2020/04/tricolore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/25-aprile-italia-viva-laquila-rendere-onore-a-chi-ci-ha-reso-liberi/">25 aprile, Italia Viva L&#8217;Aquila: rendere onore a chi ci ha reso liberi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/m5s-zennaro-sbatte-la-porta-cambiamento-si-e-fermato-per-qualche-cerchio-magico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="M5s, Zennaro sbatte la porta: cambiamento si è fermato per qualche cerchio magico" data-src="https://laquilablog.it/wp-content/uploads/2020/04/antoniozennaro-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/m5s-zennaro-sbatte-la-porta-cambiamento-si-e-fermato-per-qualche-cerchio-magico/">M5s, Zennaro sbatte la porta: cambiamento si è fermato per qualche cerchio magico</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/omaggio-alla-viola-nellultimo-cd-dei-solisti-aquilani-con-vladimir-ashkenazy/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2018/01/isolistiaquilani.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/omaggio-alla-viola-nellultimo-cd-dei-solisti-aquilani-con-vladimir-ashkenazy/">Omaggio alla viola nell’ultimo cd dei Solisti Aquilani con Vladimir Ashkenazy</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2015/10/libri.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/">Giornata mondiale del libro in tempo di coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/su-rl1-pane-radio-e-fantasia-2-0-supporto-psicologico-in-tempi-di-crisi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Su Rl1 “Pane, radio e fantasia 2.0”, supporto psicologico in tempi di crisi" data-src="https://laquilablog.it/wp-content/uploads/2020/04/rl1masiello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/su-rl1-pane-radio-e-fantasia-2-0-supporto-psicologico-in-tempi-di-crisi/">Su Rl1 “Pane, radio e fantasia 2.0”, supporto psicologico in tempi di crisi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-torna-il-cinema-drive-in-allaquila-arriva-il-lanterna-magica-film-fest/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid, torna il cinema drive in: all&#8217;Aquila arriva il Lanterna magica film fest" data-src="https://laquilablog.it/wp-content/uploads/2020/04/drive-in-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-torna-il-cinema-drive-in-allaquila-arriva-il-lanterna-magica-film-fest/">Covid, torna il cinema drive in: all&#8217;Aquila arriva il Lanterna magica film fest</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/muore-per-coronavirus-lo-scrittore-cileno-luis-sepulveda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Muore per coronavirus lo scrittore cileno Luis Sepúlveda" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Luis-Sepúlveda-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/muore-per-coronavirus-lo-scrittore-cileno-luis-sepulveda/">Muore per coronavirus lo scrittore cileno Luis Sepúlveda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cantautore-argentino-di-origini-aquilane-candidato-al-nobel-per-la-pace/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cantautore argentino di origini aquilane candidato al Nobel per la Pace" data-src="https://laquilablog.it/wp-content/uploads/2020/04/2-Odino-Faccia-con-Papa-Francesco-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cantautore-argentino-di-origini-aquilane-candidato-al-nobel-per-la-pace/">Cantautore argentino di origini aquilane candidato al Nobel per la Pace</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/poesia-allaquilana-alessandra-prospero-premio-speciale-citta-di-fermo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Poesia, all&#8217;aquilana Alessandra Prospero premio speciale città di Fermo" data-src="https://laquilablog.it/wp-content/uploads/2020/04/FIMECT-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/poesia-allaquilana-alessandra-prospero-premio-speciale-citta-di-fermo/">Poesia, all&#8217;aquilana Alessandra Prospero premio speciale città di Fermo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/che-cosa-significa-e-da-dove-nasce-il-buon-senso-risponde-la-crusca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Che cosa significa e da dove nasce il &#8220;buon senso&#8221;? Risponde la Crusca" data-src="https://laquilablog.it/wp-content/uploads/2020/04/crusca-1920x480-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/che-cosa-significa-e-da-dove-nasce-il-buon-senso-risponde-la-crusca/">Che cosa significa e da dove nasce il &#8220;buon senso&#8221;? Risponde la Crusca</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/coronavirus-restiamo-a-casa-un-concorso-per-i-bambini-delle-elementari-e-medie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus: &#8220;Restiamo a casa&#8221;, un concorso per i bambini delle elementari e medie" data-src="https://laquilablog.it/wp-content/uploads/2020/04/bambini-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/coronavirus-restiamo-a-casa-un-concorso-per-i-bambini-delle-elementari-e-medie/">Coronavirus: &#8220;Restiamo a casa&#8221;, un concorso per i bambini delle elementari e medie</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://laquilablog.it/eventi/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://laquilablog.it/eventi/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/"><div class="thumbnail-container size-500 "><img width="242" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2015/10/libri.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/giornata-mondiale-del-libro-in-tempo-di-coronavirus/">Giornata mondiale del libro in tempo di coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/earth-day-onepeopleoneplanet-zucchero-dal-colosseo-con-bono-canta-la-vita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Earth Day, #OnePeopleOnePlanet: Zucchero dal Colosseo con Bono &#8216;Canta la vita&#8217;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/zucchero-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/earth-day-onepeopleoneplanet-zucchero-dal-colosseo-con-bono-canta-la-vita/">Earth Day, #OnePeopleOnePlanet: Zucchero dal Colosseo con Bono &#8216;Canta la vita&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cambiano-anche-i-casting-televisivi-x-factor-riparte-e-si-trasforma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cambiano anche i casting televisivi, X Factor riparte e si trasforma" data-src="https://laquilablog.it/wp-content/uploads/2020/04/xfacto-e1587385252471-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cambiano-anche-i-casting-televisivi-x-factor-riparte-e-si-trasforma/">Cambiano anche i casting televisivi, X Factor riparte e si trasforma</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/la-tate-modern-di-londra-apre-virtualmente-la-mostra-di-andy-warhol-con-un-tour-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La Tate Modern di Londra “apre” virtualmente la mostra di Andy Warhol con un tour online" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Andy-Warhol-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/la-tate-modern-di-londra-apre-virtualmente-la-mostra-di-andy-warhol-con-un-tour-online/">La Tate Modern di Londra “apre” virtualmente la mostra di Andy Warhol con un tour online</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/stasera-il-mega-concerto-di-lady-gaga-one-world-together-at-home/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stasera il mega concerto di Lady Gaga &#8216;One World: Together At Home&#8217;" data-src="https://laquilablog.it/wp-content/uploads/2020/04/lady-gaga-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/stasera-il-mega-concerto-di-lady-gaga-one-world-together-at-home/">Stasera il mega concerto di Lady Gaga &#8216;One World: Together At Home&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/cirque-du-soleil-spettacoli-on-line-gratuiti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cirque du soleil, spettacoli on line gratuiti" data-src="https://laquilablog.it/wp-content/uploads/2020/04/teatro.it-alegria-cirque-du-soleil-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/cirque-du-soleil-spettacoli-on-line-gratuiti/">Cirque du soleil, spettacoli on line gratuiti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-orgoglio-paganichese-ferito-dal-virus-le-feste-patronali-si-fermano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid: “orgoglio paganichese” ferito dal virus, le feste patronali si fermano" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Miniatura-Paganica-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/covid-orgoglio-paganichese-ferito-dal-virus-le-feste-patronali-si-fermano/">Covid: “orgoglio paganichese” ferito dal virus, le feste patronali si fermano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-coronavirus-ferma-anche-la-festa-di-san-giustino-a-paganica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il coronavirus ferma anche la Festa di San Giustino a Paganica" data-src="https://laquilablog.it/wp-content/uploads/2020/04/paganica-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-coronavirus-ferma-anche-la-festa-di-san-giustino-a-paganica/">Il coronavirus ferma anche la Festa di San Giustino a Paganica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://laquilablog.it/il-rito-antico-della-madonna-che-scappa-di-sulmona-con-immagini-di-repertorio/"><div class="thumbnail-container size-500 "><img width="228" height="180" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="madonna che scappa sulmona settimana santa" data-src="https://laquilablog.it/wp-content/uploads/2020/02/madonna-che-scappa.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://laquilablog.it/il-rito-antico-della-madonna-che-scappa-di-sulmona-con-immagini-di-repertorio/">Un documentario sul rito antico della Madonna che scappa di Sulmona</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default" ><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default" ><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default" ><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default" ><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default" ><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default" ><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default" ><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://laquilablog.it/"> <img class='jeg_logo_img' src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog"data-light-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png" data-light-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"  aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 2  Banner Top 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-2_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-2" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-33" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-33-layer-0" 								class="rs-layer"								href="https://it-it.facebook.com/asmlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/970x90.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-33-layer-1" 								class="rs-layer"								href="htttp://www.facebook.com/asmlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/300X150.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-32" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-32-layer-0" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/cod-02-ad_970x90-mondadori.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-32-layer-1" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mondadori-min.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-4" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-2-slide-4-layer-0" 								class="rs-layer"								href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-02-ad_970x90-aterno-min.jpg" data-no-retina> </a><!--							--><a								id="slider-2-slide-4-layer-1" 								class="rs-layer"								href="https://www.aternogaspower.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,c,c;xo:50px,50px,0,0;y:t,t,m,m;yo:50px,50px,0,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-aterno-min.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-2',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi2,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-2").revolution == undefined){							revslider_showDoubleJqueryError("#codice-2");						}else{							revapi2 = tpj("#codice-2").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"970,970,970,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --><br><br> <!-- START Cod. covid19  Banner Top 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-covid19_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-covid19" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-47" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-23-slide-47-layer-0" 								class="rs-layer"								href="https://laquilablog.it/coronavirus-abruzzo-la-mappa-del-contagio-de-laquilablog/" target="_self"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/banner-grande-covid.jpg" data-no-retina> </a><!--							--><a								id="slider-23-slide-47-layer-1" 								class="rs-layer"								href="https://laquilablog.it/coronavirus-abruzzo-la-mappa-del-contagio-de-laquilablog/" target="_self"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:150px,150px,300px,150px;"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mappa-coronavirus.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-covid19',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi23,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-covid19").revolution == undefined){							revslider_showDoubleJqueryError("#codice-covid19");						}else{							revapi23 = tpj("#codice-covid19").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"970,970,970,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://laquilablog.it/politica/">POLITICA</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://laquilablog.it/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro/">26 Aprile 2020 @11:02</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://laquilablog.it/politica/" rel="category tag">POLITICA</a> </span></div><div class="jeg_meta_reading_time"> <span> 1 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus" ></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh" ></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus" ></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Due bandi per 158 assunzioni alla Asl dell&#8217;Aquila" data-src="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9-750x375.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9-750x375.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9-360x180.jpg 360w, https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow'  class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro&url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow'  class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="//wa.me/?text=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro%0Ahttps%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Whatsapp</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F&title=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F&media=https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg&description=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F&text=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 10  Banner dopo foto articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-10_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-10" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-36" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-36-layer-0" 								class="rs-layer"								href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-upim.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-36-layer-1" 								class="rs-layer"								href="https://www.facebook.com/upimlaquila/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-upim-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-39" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-39-layer-0" 								class="rs-layer"								href="https://www.interas.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-assicurazione.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-39-layer-1" 								class="rs-layer"								href="https://www.interas.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-assicurazione.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-37" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-37-layer-0" 								class="rs-layer"								href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-meridiana-min-1.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-37-layer-1" 								class="rs-layer"								href="https://www.facebook.com/galleriaMeridiana" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-meridiana-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-12" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-10-slide-12-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-studiodesignaq.jpg" data-no-retina> </a><!--							--><a								id="slider-10-slide-12-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studiodesignaq.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-10',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi10,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-10").revolution == undefined){							revslider_showDoubleJqueryError("#codice-10");						}else{							revapi10 = tpj("#codice-10").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"728,728,728,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p style="text-align: justify;">L&#8217;AQUILA &#8211; &#8220;Con provvedimento n 896 del 16.4.2020 la Asl n1 ha istituito (curiosamente) una struttura di supporto al Rup per gli acquisti di competenza del settore tecnico. A tal fine si è stipulata una convenzione con un professionista romano per la modica cifra di 40.000 euro all&#8217;anno. Si è creata insomma la figura di una sorta di &#8216;personal shopper&#8217; che coadiuverà la struttura tecnica nell&#8217;acquisto di materiali tecnici&#8221;.</p><p>Lo denuncia il presidente del Pd dell&#8217;Aquila <strong>Carlo Benedetti</strong>.</p><p style="text-align: justify;">&#8220;Ora ci si chiede come mai l&#8217;azienda, mentre raccoglie donazioni per completare i reparti Covid, abbia deciso di investire in politica 40.000 euro. In sé considerati non sono pochi per poter essere buttati dalla finestra&#8221;.</p><p style="text-align: justify;">&#8220;La seconda domanda che legittimamente ci si pone in città &#8211; prosegue Benedetti &#8211; è perché tale incarico sia stato affidato ad un romano come se in provincia dell&#8217;Aquila non ci fossero le professionalità per gestire una attività, in fondo, non così complessa&#8221;.</p><p style="text-align: justify;">&#8220;La domanda più che all&#8217;evanescente direttore, va girata ai Fratelli D&#8217;Italia <strong>Liris, Biondi</strong> e <strong>Marsilio</strong> o direttamente alla loro Dante causa <strong>Meloni</strong>. Altro che capitale europea della cultura: siamo diventati periferia romana come Zagarolo e Palestrina&#8221;, conclude Benedetti.</p><div class="printfriendly pf-aligncenter"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" class="lazyload" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://laquilablog.it/tag/asl-laquila/" rel="tag">asl l'aquila</a><a href="https://laquilablog.it/tag/carlo-benedetti/" rel="tag">carlo benedetti</a><a href="https://laquilablog.it/tag/pd/" rel="tag">Pd</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro&url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="//wa.me/?text=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro%0Ahttps%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F&title=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" rel='nofollow'  class="jeg_btn-linkedin " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F&media=https://laquilablog.it/wp-content/uploads/2020/03/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg&description=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" rel='nofollow'  class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F&text=Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" rel='nofollow'  class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" rel='nofollow'  class="jeg_btn-qrcode " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle" title="pulsante di condivisione" aria-label="pulsante di condivisione"><i title="pulsante di condivisione" aria-hidden="true" class="fa fa-share"></i></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 11  Banner dopo testo articolo 728x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-11_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-11" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-13" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-13-layer-0" 								class="rs-layer"								href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-de-simone.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-13-layer-1" 								class="rs-layer"								href="http://www.desimonedilizia.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-de-simone-1.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-34" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-34-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-ziaca.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-34-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-35" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-11-slide-35-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:728px,728px,728px,300px;h:90px,90px,90px,37px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="728" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-03-ad_728x90-costruzioni-iannini.jpg" data-no-retina> </a><!--							--><a								id="slider-11-slide-35-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,8;l:0,0,0,10;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini-1.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-11',rl:[1240,1024,778,480],el:[90,768,960,150],gw:[728,728,728,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi11,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-11").revolution == undefined){							revslider_showDoubleJqueryError("#codice-11");						}else{							revapi11 = tpj("#codice-11").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"728,728,728,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_143964_0_5ea55a4742444   " data-unique="jnews_module_143964_0_5ea55a4742444"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-143788 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-abruzzo tag-pd tag-provenzano"><div class="jeg_thumb"> <a href="https://laquilablog.it/piano-operativo-per-la-rinascita-dellabruzzo-pd-incontra-ministro-provenzano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Piano operativo per la rinascita dell’Abruzzo, Pd incontra ministro Provenzano" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Immagine-incontro-23-aprile-2020-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/Immagine-incontro-23-aprile-2020-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/04/Immagine-incontro-23-aprile-2020-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/04/Immagine-incontro-23-aprile-2020-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/04/Immagine-incontro-23-aprile-2020-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/politica/" class="category-politica">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/piano-operativo-per-la-rinascita-dellabruzzo-pd-incontra-ministro-provenzano/">Piano operativo per la rinascita dell’Abruzzo, Pd incontra ministro Provenzano</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/piano-operativo-per-la-rinascita-dellabruzzo-pd-incontra-ministro-provenzano/" ><i class="fa fa-clock-o"></i> 23 Aprile 2020 @17:51</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/piano-operativo-per-la-rinascita-dellabruzzo-pd-incontra-ministro-provenzano/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-143781 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-abruzzo tag-bonus-alimentari tag-coronavirus tag-laquila-4 tag-pd"><div class="jeg_thumb"> <a href="https://laquilablog.it/bonus-alimentare-pd-prefetto-nomini-commissario-per-lerogazione/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2015/10/emanueladigiovambattista.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2015/10/emanueladigiovambattista.jpg 986w, https://laquilablog.it/wp-content/uploads/2015/10/emanueladigiovambattista-300x169.jpg 300w, https://laquilablog.it/wp-content/uploads/2015/10/emanueladigiovambattista-801x450.jpg 801w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/politica/" class="category-politica">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/bonus-alimentare-pd-prefetto-nomini-commissario-per-lerogazione/">Bonus alimentare, Pd: prefetto nomini commissario per l&#8217;erogazione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/bonus-alimentare-pd-prefetto-nomini-commissario-per-lerogazione/" ><i class="fa fa-clock-o"></i> 23 Aprile 2020 @16:48</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/bonus-alimentare-pd-prefetto-nomini-commissario-per-lerogazione/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-143769 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-buoni-spesa tag-coronavirus tag-laquila-4 tag-partito-democratico tag-pd tag-stefania-pezzopane"><div class="jeg_thumb"> <a href="https://laquilablog.it/buoni-spesa-pezzopane-sindaco-laquila-blocca-erogazione-prefetto-intervenga/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus, Decreto Cura Italia: Pezzopane, &#8220;Risposte vaste e importanti, continueremo con ulteriori interventi&#8221;" data-src="https://laquilablog.it/wp-content/uploads/2020/03/pezzopane-350x250.jpeg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/03/pezzopane-350x250.jpeg 350w, https://laquilablog.it/wp-content/uploads/2020/03/pezzopane-120x86.jpeg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/buoni-spesa-pezzopane-sindaco-laquila-blocca-erogazione-prefetto-intervenga/">Buoni spesa, Pezzopane: &#8220;Sindaco L&#8217;Aquila blocca erogazione, prefetto intervenga&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/buoni-spesa-pezzopane-sindaco-laquila-blocca-erogazione-prefetto-intervenga/" ><i class="fa fa-clock-o"></i> 23 Aprile 2020 @15:58</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/buoni-spesa-pezzopane-sindaco-laquila-blocca-erogazione-prefetto-intervenga/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-143719 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-coronavirus tag-laquila-4 tag-pd tag-restart tag-stefano-albano"><div class="jeg_thumb"> <a href="https://laquilablog.it/covid-albano-a-comune-e-regione-ecco-come-aiutare-le-piccole-imprese/"><div class="thumbnail-container animate-lazy  size-715 "><img width="334" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2018/01/stefanoalbano.jgp_-2.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2018/01/stefanoalbano.jgp_-2.jpg 713w, https://laquilablog.it/wp-content/uploads/2018/01/stefanoalbano.jgp_-2-300x225.jpg 300w, https://laquilablog.it/wp-content/uploads/2018/01/stefanoalbano.jgp_-2-601x450.jpg 601w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/politica/" class="category-politica">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/covid-albano-a-comune-e-regione-ecco-come-aiutare-le-piccole-imprese/">Covid, Albano a Comune e Regione: ecco come aiutare le piccole imprese</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/covid-albano-a-comune-e-regione-ecco-come-aiutare-le-piccole-imprese/" ><i class="fa fa-clock-o"></i> 23 Aprile 2020 @09:22</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/covid-albano-a-comune-e-regione-ecco-come-aiutare-le-piccole-imprese/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-143689 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-abruzzo tag-cassa-integrazione tag-cura-italia tag-lega tag-pd tag-piero-fioretti tag-silvio-paolucci"><div class="jeg_thumb"> <a href="https://laquilablog.it/paralisi-cassa-integrazione-in-abruzzo-paolucci-chiede-dimissioni-fioretti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cura Abruzzo, Pd: “Nuove povertà restano fuori dai benefici”" data-src="https://laquilablog.it/wp-content/uploads/2020/04/silviopaolucci-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/silviopaolucci-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/04/silviopaolucci-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/04/silviopaolucci-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/04/silviopaolucci-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/politica/" class="category-politica">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/paralisi-cassa-integrazione-in-abruzzo-paolucci-chiede-dimissioni-fioretti/">Paralisi cassa integrazione in Abruzzo, Paolucci chiede dimissioni Fioretti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/paralisi-cassa-integrazione-in-abruzzo-paolucci-chiede-dimissioni-fioretti/" ><i class="fa fa-clock-o"></i> 22 Aprile 2020 @15:13</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/paralisi-cassa-integrazione-in-abruzzo-paolucci-chiede-dimissioni-fioretti/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-143623 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-chiara-zappalorto tag-coronavirus tag-pd"><div class="jeg_thumb"> <a href="https://laquilablog.it/bonus-regionale-a-famiglie-in-difficolta-pd-abruzzo-stiamo-con-associazioni-regione-discrimina-stranieri/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Bonus regionale a famiglie in difficoltà, Pd Abruzzo: “Stiamo con associazioni, Regione discrimina stranieri”" data-src="https://laquilablog.it/wp-content/uploads/2020/04/chiara-zappalorto-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/chiara-zappalorto-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/04/chiara-zappalorto-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://laquilablog.it/attualita/" class="category-attualita">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/bonus-regionale-a-famiglie-in-difficolta-pd-abruzzo-stiamo-con-associazioni-regione-discrimina-stranieri/">Bonus regionale a famiglie in difficoltà, Pd Abruzzo: “Stiamo con associazioni, Regione discrimina stranieri”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/bonus-regionale-a-famiglie-in-difficolta-pd-abruzzo-stiamo-con-associazioni-regione-discrimina-stranieri/" ><i class="fa fa-clock-o"></i> 21 Aprile 2020 @17:55</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/bonus-regionale-a-famiglie-in-difficolta-pd-abruzzo-stiamo-con-associazioni-regione-discrimina-stranieri/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_143964_0_5ea55a4742444 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":143964,"include_category":"","exclude_category":"","include_author":"","include_tag":"25145,14661,106","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://laquilablog.it/dal-lockdown-alla-riapertura-ecco-le-proposte-delle-parti-sociali-alla-regione-abruzzo/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Coronavirus: per 1 impresa su 2 tempi pagamento allungati a dismisura" data-src="https://laquilablog.it/wp-content/uploads/2020/04/imprese-75x75.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/imprese-75x75.jpg 75w, https://laquilablog.it/wp-content/uploads/2020/04/imprese-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://laquilablog.it/dal-lockdown-alla-riapertura-ecco-le-proposte-delle-parti-sociali-alla-regione-abruzzo/"> Dal lockdown alla riapertura, ecco le proposte delle parti sociali alla Regione Abruzzo </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ea55a4750562"><h3 class="jeg_block_title"><span>Emergenza Coronavirus</span></h3></div><div class="textwidget custom-html-widget"><iframe width="100%" height="345" src="https://www.youtube.com/embed/_iw_Fup4R-k?autoplay=0&rel=0&mute=1&playlist=_iw_Fup4R-k" frameborder="0" allow="accelerometer; autoplay; loop; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5ea55a47507a8"><h3 class="jeg_block_title"><span>La Diretta</span></h3></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FMinisteroSalute%2Fvideos%2F238119957434094%2F&show_text=0" width="100%" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe> <i>Covid-19, analisi dell’andamento epidemiologico<br> e aggiornamento tecnico-scientifico<br> 24 aprile 2020, ore 12.00</i></div></div><div class="widget_text widget widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe width="100%" height="345" src="https://www.youtube.com/embed/videoseries?list=PLGiq2BOKFz5kgSTow5_CdAlFgI0ZbKNJy&listType=playlist&loop=1&playsinline=1&autoplay=1&mute=1" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe> <i>Campagna informativa</i></div></div><div class="widget widget_text" id="text-153"><div class="textwidget"> <!-- START Cod. 7  Banner Sidebar 300x600 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-7_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-7" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-48" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-48-layer-0" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/puliservice-300x600-1.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-48-layer-6" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/300x150-puliservice-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-49" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-49-layer-0" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/puliservice-300x600-3.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-49-layer-6" 								class="rs-layer"								href="http://www.puliservice.com/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/300x150-puliservice-1.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-50" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-7-slide-50-layer-0" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['600px','600px','600px','600px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:5;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="600" data-lazyload="//laquilablog.it/wp-content/uploads/2020/04/ad_300x600-mondatori.jpg" data-no-retina> </a><!--							--><a								id="slider-7-slide-50-layer-6" 								class="rs-layer"								href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:6;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-mondadori.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-7',rl:[1240,1024,778,480],el:[600,768,150,150],gw:[300,300,300,300],gh:[600,600,150,150],layout:'fullwidth',mh:"0"});					var	revapi7,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-7").revolution == undefined){							revslider_showDoubleJqueryError("#codice-7");						}else{							revapi7 = tpj("#codice-7").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"600,600,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"600,768,150,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_143964_1_5ea55a4756e1a  normal " data-unique="jnews_module_143964_1_5ea55a4756e1a"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-143834 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="S. Messa in diretta streaming, nella III domenica di Pasqua" data-src="https://laquilablog.it/wp-content/uploads/2020/04/Immagine-III-Domenica-di-Pasqua-2020-350x250.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/Immagine-III-Domenica-di-Pasqua-2020-350x250.jpg 350w, https://laquilablog.it/wp-content/uploads/2020/04/Immagine-III-Domenica-di-Pasqua-2020-120x86.jpg 120w, https://laquilablog.it/wp-content/uploads/2020/04/Immagine-III-Domenica-di-Pasqua-2020-750x536.jpg 750w, https://laquilablog.it/wp-content/uploads/2020/04/Immagine-III-Domenica-di-Pasqua-2020-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/">S. Messa in diretta streaming, nella III domenica di Pasqua</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/" ><i class="fa fa-clock-o"></i> 24 Aprile 2020 @13:05</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/s-messa-in-diretta-streaming-nella-iii-domenica-di-pasqua/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_143964_1_5ea55a4756e1a .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_143964_1_5ea55a4756e1a = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","wpfcnot":"on","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_143964_2_5ea55a47587ad  normal " data-unique="jnews_module_143964_2_5ea55a47587ad"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/raccontando/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/raccontando/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-143966 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando tag-25-aprile tag-laquila-4 tag-mario-narducci"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/"><div class="thumbnail-container animate-lazy  size-715 "><img width="333" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Un’Antologia di poesie sulle nostre tradizioni più belle per non dimenticare L’Aquila mario narducci matera manna" data-src="https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a.jpg 960w, https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a-300x225.jpg 300w, https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a-768x576.jpg 768w, https://laquilablog.it/wp-content/uploads/2020/01/Mario-Narducci.a-600x450.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/">25 aprile, Racconti in quarantena – Il riscatto di Hans</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/" ><i class="fa fa-clock-o"></i> 26 Aprile 2020 @11:09</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/25-aprile-racconti-in-quarantena-il-riscatto-di-hans/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_143964_2_5ea55a47587ad = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_143964_3_5ea55a4759c0d  normal " data-unique="jnews_module_143964_3_5ea55a4759c0d"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-143654 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-difesa tag-gaetano-pecorella tag-legge tag-processo"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" data-src="https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1.jpg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1.jpg 1280w, https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1-300x169.jpg 300w, https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1-768x432.jpg 768w, https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1-1024x576.jpg 1024w, https://laquilablog.it/wp-content/uploads/2017/09/unnormaletribunale-1-800x450.jpg 800w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/">L’ordinamento giudiziario alla luce della norma costituzionale sul giusto processo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/" ><i class="fa fa-clock-o"></i> 22 Aprile 2020 @20:06</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/lordinamento-giudiziario-alla-luce-della-norma-costituzionale-sul-giusto-processo/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_143964_3_5ea55a4759c0d = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div  class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_143964_4_5ea55a475b0e3  normal " data-unique="jnews_module_143964_4_5ea55a475b0e3"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://laquilablog.it/rubriche/pillole-social/'><span>PILLOLE SOCIAL</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://laquilablog.it/rubriche/pillole-social/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://laquilablog.it/rubriche/pillole-social/" data-type='category' data-id='34652'>Pillole social (di tutto di più)</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-143597 post type-post status-publish format-standard has-post-thumbnail hentry category-pillole-social tag-chat tag-oms tag-stickers-organizzazione-mondiale-della-sanita tag-whatsapp"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://laquilablog.it/whatsapp-e-oms-lanciano-gli-stickers-together-at-home/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="WhatsApp e Oms lanciano gli stickers “together at home”" data-src="https://laquilablog.it/wp-content/uploads/2020/04/stickers-350x250.jpeg" data-sizes="auto" data-srcset="https://laquilablog.it/wp-content/uploads/2020/04/stickers-350x250.jpeg 350w, https://laquilablog.it/wp-content/uploads/2020/04/stickers-120x86.jpeg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://laquilablog.it/whatsapp-e-oms-lanciano-gli-stickers-together-at-home/">WhatsApp e Oms lanciano gli stickers “together at home”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://laquilablog.it/whatsapp-e-oms-lanciano-gli-stickers-together-at-home/" ><i class="fa fa-clock-o"></i> 21 Aprile 2020 @19:20</a></div><div class="jeg_meta_views"><a href="https://laquilablog.it/whatsapp-e-oms-lanciano-gli-stickers-together-at-home/" ><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div><style scoped>.jnews_module_143964_4_5ea55a475b0e3 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_143964_4_5ea55a475b0e3 = {"header_icon":"","first_title":"PILLOLE SOCIAL","second_title":"","url":"https:\/\/laquilablog.it\/rubriche\/pillole-social\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"34652","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"34652","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","post_tag":"","event_location":"","event_organizer":"","event_type":"","event_type_2":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script> </div></div><div class="widget widget_text" id="text-159"><div class="textwidget"> <!-- START Cod. 12  Banner Sidebar 300x300 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-12_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-12" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-42" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-22-slide-42-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design-2.jpg" data-no-retina> </a><!--							--><a								id="slider-22-slide-42-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design-2.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-43" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-22-slide-43-layer-0" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-studio-design.jpg" data-no-retina> </a><!--							--><a								id="slider-22-slide-43-layer-1" 								class="rs-layer"								href="http://www.studiodesignaq.it/" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-studio-design.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-12',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi22,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-12").revolution == undefined){							revslider_showDoubleJqueryError("#codice-12");						}else{							revapi22 = tpj("#codice-12").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-155"><div class="textwidget"> <!-- START Cod. 9  Banner Sidebar 300x300 Tutto Sito REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-9_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-9" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-11" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><rs-layer								id="slider-9-slide-11-layer-0" 								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-centro-melograno.jpg" data-no-retina> </rs-layer><!--							--><rs-layer								id="slider-9-slide-11-layer-2" 								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-melograno.jpg" data-no-retina> </rs-layer><!----> </rs-slide> </rs-slides> <rs-static-layers><!--					--></rs-static-layers> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-9',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi9,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-9").revolution == undefined){							revslider_showDoubleJqueryError("#codice-9");						}else{							revapi9 = tpj("#codice-9").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div><div class="widget widget_text" id="text-157"><div class="textwidget"> <!-- START Cod. 8  Banner Sidebar 300x300 Homepage REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-8_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-8" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-10" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><rs-layer								id="slider-8-slide-10-layer-0" 								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['300px','300px','300px','300px'];"								data-vbility="t,t,f,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="300" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x300-galileo.jpg" data-no-retina> </rs-layer><!--							--><rs-layer								id="slider-8-slide-10-layer-1" 								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,t,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-galileoi.jpg" data-no-retina> </rs-layer><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-8',rl:[1240,1024,778,480],el:[300,768,960,150],gw:[300,300,300,300],gh:[300,300,150,150],layout:'fullwidth',mh:"0"});					var	revapi8,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-8").revolution == undefined){							revslider_showDoubleJqueryError("#codice-8");						}else{							revapi8 = tpj("#codice-8").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"300,300,300,300",								gridheight:"300,300,150,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"300,768,960,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_shortcode'> <!-- START Cod. 5  Banner Bottom Footer 970x90 REVOLUTION SLIDER 6.0.7 --><p class="rs-p-wp-fix"></p> <rs-module-wrap id="codice-5_wrapper" data-source="gallery" style="background:transparent;padding:0;margin:0px auto;margin-top:0;margin-bottom:0;max-width:970px"> <rs-module id="codice-5" style="display:none;" data-version="6.0.7"> <rs-slides> <rs-slide data-key="rs-7" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-7-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-ziaca-1.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-7-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-ziaca.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-28" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-28-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-iannini.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-28-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-costruzioni-iannini.jpg" data-no-retina> </a><!----> </rs-slide> <rs-slide data-key="rs-29" data-title="Slide" data-anim="ei:d;eo:d;s:3000ms;r:0;t:fade;sl:0;"> <img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" title="Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro" data-lazyload="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/transparent.png" class="rev-slidebg" data-no-retina><!--							--><a								id="slider-5-slide-29-layer-0" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:c;y:m;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:970px,970px,970px,300px;h:90px,90px,90px,27px;"								data-vbility="t,t,t,f"								data-frame_999="o:0;st:w;"								style="z-index:8;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="970" height="90" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/cod-04-ad_970x90-gruppo-iannini-1.jpg" data-no-retina> </a><!--							--><a								id="slider-5-slide-29-layer-1" 								class="rs-layer"								href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank" rel="nofollow"								data-type="image"								data-rsp_ch="on"								data-xy="x:l,l,l,c;xo:50px,50px,50px,0;y:t,t,t,m;yo:50px,50px,50px,0;"								data-text="w:normal;s:20,20,20,6;l:0,0,0,7;"								data-dim="w:['300px','300px','300px','300px'];h:['150px','150px','150px','150px'];"								data-vbility="f,f,f,t"								data-frame_999="o:0;st:w;"								style="z-index:9;font-family:Roboto;"							><img src="//laquilablog.it/wp-content/plugins/revslider/public/assets/assets/dummy.png" width="300" height="150" data-lazyload="//laquilablog.it/wp-content/uploads/2020/03/ad_300x150-gruppo-iannini.jpg" data-no-retina> </a><!----> </rs-slide> </rs-slides> <rs-progress class="rs-bottom" style="visibility: hidden !important;"></rs-progress> </rs-module> <script type="text/javascript">setREVStartSize({c: 'codice-5',rl:[1240,1024,778,480],el:[90,90,90,150],gw:[970,970,970,300],gh:[90,90,90,150],layout:'fullwidth',mh:"0"});					var	revapi5,						tpj;					jQuery(function() {						tpj = jQuery;						if(tpj("#codice-5").revolution == undefined){							revslider_showDoubleJqueryError("#codice-5");						}else{							revapi5 = tpj("#codice-5").show().revolution({								jsFileLocation:"//laquilablog.it/wp-content/plugins/revslider/public/assets/js/",								duration:"2000ms",								visibilityLevels:"1240,1024,778,480",								gridwidth:"970,970,970,300",								gridheight:"90,90,90,150",								minHeight:"",								lazyType:"smart",								spinner:"spinner0",								editorheight:"90,90,90,150",								responsiveLevels:"1240,1024,778,480",								disableProgressBar:"on",								navigation: {									onHoverStop:false								},								fallbacks: {									allowHTML5AutoPlayOnAndroid:true								},							});						}											});</script> </rs-module-wrap> <!-- END REVOLUTION SLIDER --></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-143964 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"><div class='jeg_instagram_feed clearfix'><h3 class='jeg_instagram_heading'> <a href='//www.instagram.com/laquilablog.it' target='_blank'> <i class='fa fa-instagram'></i> laquilablog.it </a></h3><ul class='instagram-pics instagram-size-large col8 like'><li> <a href='//instagram.com/p/B_ZkIeDI3OK/' target='_blank'> <i class='fa fa-heart'>3</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Nelle ultime settimane il  Plaquenil  farmaco antimalarico a base di idrossiclorochina  necessario a chi soffre di malattie autoimmuni come l   artrite reumatoide  la sindrome di Sjogren o il lupus eritematoso sistemico  LES     introvabile nelle farmacie  Il motivo  L   alta domanda per via dell   efficacia riscontrata nei malati di  Covid 19  tant      che l    Aifa  l   agenzia per il farmaco  ha dato il via libera per il trattamento dei casi meno gravi di infezione da SARS-CoV-2   Il risultato    che in pochi giorni il Plaquenil e gli altri farmaci a base di idrossiclorochina sono diventanti merce rara nelle farmacie di tutto il territorio nazionale e i pazienti cronici non riescono a proseguire le loro cure una volta esaurita la scorta mensile   Continua a leggere su www laquilablog it   coronavirus  aifa  sanofi  sanofi italia' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94466206_668557977045541_1513914995564223027_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=XBWDmjjPs_oAX9Waeif&oh=271241dafc7902f7672882b7d459840d&oe=5ECEC945' title='Nelle ultime settimane il  Plaquenil  farmaco antimalarico a base di idrossiclorochina  necessario a chi soffre di malattie autoimmuni come l   artrite reumatoide  la sindrome di Sjogren o il lupus eritematoso sistemico  LES     introvabile nelle farmacie  Il motivo  L   alta domanda per via dell   efficacia riscontrata nei malati di  Covid 19  tant      che l    Aifa  l   agenzia per il farmaco  ha dato il via libera per il trattamento dei casi meno gravi di infezione da SARS-CoV-2   Il risultato    che in pochi giorni il Plaquenil e gli altri farmaci a base di idrossiclorochina sono diventanti merce rara nelle farmacie di tutto il territorio nazionale e i pazienti cronici non riescono a proseguire le loro cure una volta esaurita la scorta mensile   Continua a leggere su www laquilablog it   coronavirus  aifa  sanofi  sanofi italia'></div> </a></li><li> <a href='//instagram.com/p/B_ZjT0KoFpG/' target='_blank'> <i class='fa fa-heart'>3</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Pic-nic nonostante i divieti  controlli in zona Castello di Preturo  La zona     dicono i residenti        molto frequentata e siamo costretti a segnalare  Nella stessa zona il giorno di Pasquetta si    verificato un incendio poi risultato doloso    laquilablog it  laquilablog  controlli  laquila' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e15/s640x640/94420316_599793564079217_5574099738220130362_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=aaLdqJbsH9EAX9nOiZb&oh=21d8b047baae1045e85ac86542690b29&oe=5ECC962A' title='Pic-nic nonostante i divieti  controlli in zona Castello di Preturo  La zona     dicono i residenti        molto frequentata e siamo costretti a segnalare  Nella stessa zona il giorno di Pasquetta si    verificato un incendio poi risultato doloso    laquilablog it  laquilablog  controlli  laquila'></div> </a></li><li> <a href='//instagram.com/p/B_X-Ue8IkJC/' target='_blank'> <i class='fa fa-heart'>3</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Grazie alla mappa di  YouTrend possiamo osservare il trend dei casi totali  covid 19  per regione in Italia   Nelle Regioni arancioni rosse l aumento dei casi totali registrato nell ultima settimana    maggiore dell aumento registrato nella settimana precedente      Il contrario nelle Regioni azzurre blu' data-src='https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94710643_568080633827351_669192360250983226_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=111&_nc_ohc=tHoB8oOeCNgAX-tm-9V&oh=c1b2e1c0abc376025651e0e2f779e36a&oe=5ECC743C' title='Grazie alla mappa di  YouTrend possiamo osservare il trend dei casi totali  covid 19  per regione in Italia   Nelle Regioni arancioni rosse l aumento dei casi totali registrato nell ultima settimana    maggiore dell aumento registrato nella settimana precedente      Il contrario nelle Regioni azzurre blu'></div> </a></li><li> <a href='//instagram.com/p/B_Xw9cgIyMG/' target='_blank'> <i class='fa fa-heart'>5</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Quali sono i paesi in cui il  covid19 sta circolando pi   velocemente in questo momento   Questa mappa del  Nyt vi aiuta a capirlo  https   www nytimes com interactive 2020 world coronavirus-maps html   nytimes  covid 19' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94176179_223111262474632_7100730296782726953_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=uWWUPReEajwAX-o1CYp&oh=23e8d91687cbb24b163910da3000a5f7&oe=5ECD7C73' title='Quali sono i paesi in cui il  covid19 sta circolando pi   velocemente in questo momento   Questa mappa del  Nyt vi aiuta a capirlo  https   www nytimes com interactive 2020 world coronavirus-maps html   nytimes  covid 19'></div> </a></li><li> <a href='//instagram.com/p/B_XXd84I8El/' target='_blank'> <i class='fa fa-heart'>9</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Tra le fake news che circolano su Covid-19  una sostiene che birra  vino e distillati stimolino l immunit   dal virus     Il consumo di alcol non protegge dalla malattia e l abuso pu   essere dannoso per la salute   fakenews  ministerosalute' data-src='https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94122166_160910208755451_99166870190192176_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=103&_nc_ohc=zeaIP2JkWKcAX-RpvpX&oh=80314a6f4b772ea3a0358bcbd2570594&oe=5ECE6AAF' title='Tra le fake news che circolano su Covid-19  una sostiene che birra  vino e distillati stimolino l immunit   dal virus     Il consumo di alcol non protegge dalla malattia e l abuso pu   essere dannoso per la salute   fakenews  ministerosalute'></div> </a></li><li> <a href='//instagram.com/p/B_XRW3pI40w/' target='_blank'> <i class='fa fa-heart'>12</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Giovani all   inizio della loro carriera  diventati di colpo  in    trincea   nella lotta al Covid  Lavorano senza sosta e certo la specializzazione non se la immaginavano cos    Franco Tonello  specializzando del 4   anno in medicina interna    stato assunto con contratto di collaborazione continuativa e coordinata insieme a Luca Spada  specializzando in medicina di emergenza ed urgenza al 3   anno  Sono stati    arruolati     nel reparto di malattie infettive del San Salvatore  Si occupano di tamponi  dentro e fuori il nosocomio aquilano     Siamo partiti da una media di 80 al giorno ai 30 di oggi     racconta il dott Tonello      numeri che aumenteranno di nuovo per lo screening che si far   sul personale sanitario  Finora ne abbiamo eseguiti circa duemila  seicento solo per personale dell   ospedale  tutti processati a Teramo     Gli aquilani autoctoni  chiediamo     Numeri bassi    ci risponde    coronavirus  laquila  ospedalesansalvatorelaquila  tamTi  tampone' data-src='https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95217606_549642595972515_821907842194504967_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com&_nc_cat=103&_nc_ohc=Qw90oVz9Q_YAX9X2WNm&oh=b5ded75a4fc6e090889619ac77823168&oe=5ECF7872' title='Giovani all   inizio della loro carriera  diventati di colpo  in    trincea   nella lotta al Covid  Lavorano senza sosta e certo la specializzazione non se la immaginavano cos    Franco Tonello  specializzando del 4   anno in medicina interna    stato assunto con contratto di collaborazione continuativa e coordinata insieme a Luca Spada  specializzando in medicina di emergenza ed urgenza al 3   anno  Sono stati    arruolati     nel reparto di malattie infettive del San Salvatore  Si occupano di tamponi  dentro e fuori il nosocomio aquilano     Siamo partiti da una media di 80 al giorno ai 30 di oggi     racconta il dott Tonello      numeri che aumenteranno di nuovo per lo screening che si far   sul personale sanitario  Finora ne abbiamo eseguiti circa duemila  seicento solo per personale dell   ospedale  tutti processati a Teramo     Gli aquilani autoctoni  chiediamo     Numeri bassi    ci risponde    coronavirus  laquila  ospedalesansalvatorelaquila  tamTi  tampone'></div> </a></li><li> <a href='//instagram.com/p/B_XLFx3DyTo/' target='_blank'> <i class='fa fa-heart'>8</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Indovinate cosa sto facendo   voistateacasa che  laquilablog it vi informa   laquila  newslaquila  matildealbani' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e15/c226.0.627.627a/94063515_142003707376241_8575015033597511844_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=iuRkXvKIKREAX_rsSjA&oh=57eaebf55cc6e9c32f185aa6991e703c&oe=5ECDE871' title='Indovinate cosa sto facendo   voistateacasa che  laquilablog it vi informa   laquila  newslaquila  matildealbani'></div> </a></li><li> <a href='//instagram.com/p/B_U2-n_poZF/' target='_blank'> <i class='fa fa-heart'>15</i><div class='thumbnail-container animate-lazy size-1000'><img class='lazyload' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png' data-expand='700' alt='Si dovranno organizzare con dispositivi individuali  mascherine  guanti  camici monouso e separatori  laddove il poco spazio per le distanze lo richiedesse  ma soprattutto far entrare i clienti solo con appuntamento  nel rispetto rigoroso delle distanze di sicurezza   I parrucchieri  altra categoria messa in ginocchio dal covid19  fremono per per ripartire  anche consapevoli che tutto ci   significa taglio dei dipendenti ed aumento delle spese  Date certe ancora non ci sono  Danneggiati anche dal fenomeno del    sommerso     che anche a L   Aquila ha preso piede col servizio a    casa     vogliono tornare nei loro negozi  Gli effetti combinati di abusivismo e mancati ricavi non possono essere sostenuti ancora a lungo    coronavirus  laquila  parrucchieri' data-src='https://scontent-amt2-1.cdninstagram.com/v/t51.2885-15/e15/c89.0.542.542a/93938162_162651488547964_8493680203770854035_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=0ZFEFvhPgQcAX9Bdz9Y&oh=aaee8eb45ed4f84ba505345e37cdf225&oe=5ECCCC46' title='Si dovranno organizzare con dispositivi individuali  mascherine  guanti  camici monouso e separatori  laddove il poco spazio per le distanze lo richiedesse  ma soprattutto far entrare i clienti solo con appuntamento  nel rispetto rigoroso delle distanze di sicurezza   I parrucchieri  altra categoria messa in ginocchio dal covid19  fremono per per ripartire  anche consapevoli che tutto ci   significa taglio dei dipendenti ed aumento delle spese  Date certe ancora non ci sono  Danneggiati anche dal fenomeno del    sommerso     che anche a L   Aquila ha preso piede col servizio a    casa     vogliono tornare nei loro negozi  Gli effetti combinati di abusivismo e mancati ricavi non possono essere sostenuti ancora a lungo    coronavirus  laquila  parrucchieri'></div> </a></li></ul></div></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a></div></div><div class="jeg_footer_primary clearfix"> <!-- Footer Widget: Column 1 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 2 --><div class="col-md-4 footer_column"></div> <!-- Footer Widget: Column 3 --><div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-141263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141263"><a href="https://laquilablog.it/rubriche/il-corsivo-di-ghino/">Il CORSIVO DI GHINO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138974"><a href="https://laquilablog.it/rubriche/vintage-italian-fashion/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138975"><a href="https://laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138979"><a href="https://laquilablog.it/editoriali/">EDITORIALI</a></li><li id="menu-item-138980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138980"><a href="https://laquilablog.it/cronaca/">CRONACA</a></li><li id="menu-item-138981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138981"><a href="https://laquilablog.it/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://laquilablog.it/eventi/anniversario/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138987"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/laquilablog/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: mart.srls@legalmail.it - P.IVA e C.F. 02080000660 - Numero REA AQ-142188.<br> © 2020 www.laquilablog.it - <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a> - Realizzato con <i class="fa fa-heart"></i> da <a href="https://www.stanwebdesign.org/it/" target="_blank" title="Realizzazione siti web e grafica pubblicitaria a L'Aquila">Stan Design</a>.</p></div></div></div></div></div><script type="text/javascript">var jfla = []</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" data-image-url="" data-title="Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flaquilablog.it%2Fbenedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro%2F" data-image-url="" data-title="Benedetti%3A+alla+Asl+dell%E2%80%99Aquila+un+%E2%80%9Cpersonal+shopper%E2%80%9D+romano+da+40mila+euro" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript">var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = 'https://laquilablog.it/stile.css';
          var pfPlatform = 'Wordpress';</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type="text/javascript">if(typeof revslider_showDoubleJqueryError === "undefined") {
			function revslider_showDoubleJqueryError(sliderID) {
				var err = "<div class='rs_error_message_box'>";
				err += "<div class='rs_error_message_oops'>Oops...</div>";
				err += "<div class='rs_error_message_content'>";
				err += "You have some jquery.js library include that comes after the Slider Revolution files js inclusion.<br>";
				err += "To fix this, you can:<br>&nbsp;&nbsp;&nbsp; 1. Set 'Module General Options' ->  'jQuery & OutPut Filters' -> 'Put JS to Body' to on";
				err += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jQuery.js inclusion and remove it";
				err += "</div>";
			err += "</div>";
				jQuery(sliderID).show().html(err);
			}
		}</script> <link rel='stylesheet' id='jetpack_css-css'  href='https://laquilablog.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/hoverIntent.min.js'></script> <script type='text/javascript' src='https://laquilablog.it/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"143964","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"laquilablog.it"};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */</script> <script type='text/javascript' src='https://laquilablog.it/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laquilablog.it\/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro\/"},"dateCreated":"2020-04-26 11:02:10","datePublished":"2020-04-26 11:02:10","dateModified":"2020-04-26 09:02:10","url":"https:\/\/laquilablog.it\/benedetti-alla-asl-dellaquila-un-personal-shopper-romano-da-40mila-euro\/","headline":"Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro","name":"Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro","articleBody":"<p style=\"text-align: justify;\">L'AQUILA - \"Con provvedimento n 896 del 16.4.2020 la Asl n1 ha istituito (curiosamente) una struttura di supporto al Rup per gli acquisti di competenza del settore tecnico. A tal fine si \u00e8 stipulata una convenzione con un professionista romano per la modica cifra di 40.000 euro all'anno. Si \u00e8 creata insomma la figura di una sorta di 'personal shopper' che coadiuver\u00e0 la struttura tecnica nell'acquisto di materiali tecnici\".<\/p>\r\n<p>Lo denuncia il presidente del Pd dell'Aquila <strong>Carlo Benedetti<\/strong>.<\/p>\r\n<p style=\"text-align: justify;\">\"Ora ci si chiede come mai l'azienda, mentre raccoglie donazioni per completare i reparti Covid, abbia deciso di investire in politica 40.000 euro. In s\u00e9 considerati non sono pochi per poter essere buttati dalla finestra\".<\/p>\r\n<p style=\"text-align: justify;\">\"La seconda domanda che legittimamente ci si pone in citt\u00e0 - prosegue Benedetti - \u00e8 perch\u00e9 tale incarico sia stato affidato ad un romano come se in provincia dell'Aquila non ci fossero le professionalit\u00e0 per gestire una attivit\u00e0, in fondo, non cos\u00ec complessa\".<\/p>\r\n<p style=\"text-align: justify;\">\"La domanda pi\u00f9 che all'evanescente direttore, va girata ai Fratelli D'Italia <strong>Liris, Biondi<\/strong> e <strong>Marsilio<\/strong> o direttamente alla loro Dante causa <strong>Meloni<\/strong>. Altro che capitale europea della cultura: siamo diventati periferia romana come Zagarolo e Palestrina\", conclude Benedetti.<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/laquilablog.it\/author\/redazione\/"},"articleSection":["POLITICA"],"image":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/03\/ospedale-san-salvatore-laquila-copyright-laquilablog-9.jpg","width":1200,"height":800},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/company\/laquilablog\/","https:\/\/www.instagram.com\/laquilablog.it\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Benedetti: alla Asl dell&#8217;Aquila un &#8220;personal shopper&#8221; romano da 40mila euro","published":"2020-04-26 11:02:10","updated":"2020-04-26 09:02:10"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/laquilablog.it\/politica\/","name":"POLITICA"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/laquilablog.it\/politica\/","name":"POLITICA"}}]}</script> <script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'101370090',post:'143964',tz:'2',srv:'laquilablog.it'} ]);
	_stq.push([ 'clickTrackerInit', '101370090', '143964' ]);</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28990943-1');</script> </body></html>